<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="it-IT"> <!--<![endif]-->
<head>
    <title>Apple: nel 2017 il Mac non sarà più una priorità come in passato</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<meta name="dcterms:title" content="Apple: nel 2017 il Mac non sarà più una priorità come in passato" />
<meta name="dcterms:identifier" content="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" />
<meta name="dcterms:creator" content="Bassetti, Francesco" />
<meta name="dcterms:created" content="2016-12-23T11:59:22+00:00" />
<meta name="dcterms:available" content="2016-12-23T11:59:22+00:00" />
<meta name="dcterms:modified" content="2016-12-23T11:59:22+00:00" />
<meta name="dcterms:description" content="Basta dare un occhiata sul web per rendersi conto di quanto siano positive le previsioni sul 2017 della Apple. Come tutti sappiamo, infatti, il 2016 non è risultato essere un anno felice per la casa della mela che si è vista addirittura un ribasso sul proprio fatturato." />
<meta name="dcterms:subject" content="apple" />
<meta name="dcterms:subject" content="notizie" />
<meta name="dcterms:subject" content="apple" />
<meta name="dcterms:language" content="it" />
<meta name="dcterms:publisher" content="http://focustech.it/" />
<meta name="dcterms:rights" content="http://focustech.it/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747/apple-gamma-mac" />
<meta name="dcterms:hasPart" content="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747/apple-macbook" />
<meta name="dcterms:hasPart" content="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747/apple-produzione" />


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac.png" /><meta name="author" content="Francesco Bassetti">

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Apple risulta essere meno interessata alla sua gamma di Mac. questo comporterebbe un sostanziale indebolimento dell&#039;intero ecosistema dell&#039;azienda"/>
<meta name="news_keywords" content="apple, tim cook, iphone, macbook pro, imac, ios, bloomberg, scienza e tecnologia" />
<link rel="original-source" href="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Apple risulta essere meno interessata alla sua gamma di Mac. questo comporterebbe un sostanziale indebolimento dell&#039;intero ecosistema dell&#039;azienda" />
<meta name="twitter:title" content="Apple: nel 2017 il Mac non sarà più una priorità come in passato" />
<meta name="twitter:image" content="http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//focustech.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="http://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Apple: nel 2017 il Mac non sarà più una priorità come in passato Feed dei commenti" href="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747/feed" />
<link rel='stylesheet' id='toc-screen-css'  href='http://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CMuli%3A400%2C700%7COpen+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='zapp_framework_css-css'  href='http://focustech.it/wp-content/plugins/wpmoneyclick/zapp-framework/css/zapp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoneyclick_css_1-css'  href='http://focustech.it/wp-content/plugins/wpmoneyclick/css/wpmoneyclick.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://focustech.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://focustech.it/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb_cache_static-90f3509f0e9428362d4b2ba5c5dce33d-css'  href='http://focustech.it/wp-content/uploads/essb_cache_static/90f3509f0e9428362d4b2ba5c5dce33d.css' type='text/css' media='all' />
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/wpmoneyclick/zapp-framework/js/zapp.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/wpmoneyclick/js/wpmoneyclick.js'></script>
<link rel="alternate" type="application/json+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fapple-nel-2017-mac-non-sara-piu-priorita-passato-129747" />
<link rel="alternate" type="text/xml+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fapple-nel-2017-mac-non-sara-piu-priorita-passato-129747&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_bottombar { background: rgba(255,255,255,0.4) !important; }.essb_bottombar { margin-bottom: -200px; }.essb_fixed { background: rgba(255,255,255,0.7) !important; }.essb_displayed_postfloat { margin-left: -60px !important; }.essb-mobile-sharebottom .essb_links { margin: 0px !important; }.essb-mobile-sharebottom .essb_width_columns_2 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_3 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_4 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_5 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_6 li a { width: 100% !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"15a7feab4a","essb3_plugin_url":"http:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":5,"blog_url":"http:\/\/focustech.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":129747};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://focustech.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747/amp" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/focustech.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#46aecc";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13879765" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=13879765&cv=2.0&cj=1" />
</noscript>
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-420x420.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push([]);
</script>
			<script>
				ZApp.logEnabled = false;
		        window['wpmoneyclick'] =
		        {
		 			plugin       : 'wpmoneyclick',
		 			ajaxURL      : 'http://focustech.it/wp-admin/admin-ajax.php?action=wpmoneyclick',
		 			ajaxIndicator: 'http://focustech.it/wp-admin/images/loading.gif',
					ajaxRequest  : function(handlerName, dataToPost, callback) { ZApp.ajaxRequest('http://focustech.it/wp-admin/admin-ajax.php?action=wpmoneyclick', handlerName, dataToPost, callback, '02ec5885fa');	}
				}

				
			</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
</head>

<body style="background-size: 2145px !important;"class="single single-post postid-129747 single-format-standard apple-nel-2017-mac-non-sara-piu-priorita-passato single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQ5QJ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQ5QJ6');</script>
<!-- End Google Tag Manager --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-115706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-115706"><a href="http://focustech.it/notizie-news">Notizie</a></li>
<li id="menu-item-94199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li id="menu-item-115705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li id="menu-item-94272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-121749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-94211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li id="menu-item-94215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94215"><a href="http://focustech.it/computer">Computer</a></li>
<li id="menu-item-94219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li id="menu-item-94230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94230"><a href="http://focustech.it/recensioni">Recensioni</a></li>
<li id="menu-item-100174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://focustech.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://focustech.it/">
			<img class="td-retina-data" data-retina="http://focustech.it/grafica/mobile_logo_focustech_retina.png" src="http://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologia e Telefonia" title="FocusTECH Tecnologia e Telefonia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://focustech.it/">
			<img class="td-retina-data" data-retina="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png" src="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png" alt="FocusTECH Tecnologia e Telefonia" title="FocusTECH Tecnologia e Telefonia"/>
			<span class="td-visual-hidden">FocusTECH</span>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-115706"><a href="http://focustech.it/notizie-news">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94215"><a href="http://focustech.it/computer">Computer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94230"><a href="http://focustech.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://focustech.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://focustech.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Guarda tutti i post in Apple" class="entry-crumb" itemprop="url" href="http://focustech.it/apple"><span itemprop="title">Apple</span></a></span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129747" class="post-129747 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-notizie-news tag-apple" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Apple: nel 2017 il Mac non sarà più una priorità come in passato</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://focustech.it/author/fbassetti">Francesco Bassetti</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:59:22+00:00" >23/12/2016</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m "><!-- FT/ATF/Article/Mobile/320 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="3521748987"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Basta dare un occhiata sul web per rendersi conto di quanto siano positive le previsioni sul <strong>2017</strong> della <strong>Apple</strong>. Come tutti sappiamo, infatti, il <strong>2016</strong> non è risultato essere un anno felice per la casa della mela che si è vista addirittura un <strong>ribasso sul proprio fatturato</strong>. Cosa alquanto grave considerando che l&#8217;azienda non subiva un ribasso da circa<strong> 15 anni</strong>.</p><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Nonostante ciò sono stati in molti a difendere l&#8217;azienda dagli attacchi degli &#8220;haters&#8221;. Le voci vedono una <strong>Apple poco performante nel 2016</strong> al fine di una brillante ripresa nel 2017. Gli <strong>iPhone 7</strong> non sono stati così innovativi come ci si aspettava. Stessa sorte per il nuovo <strong>MacBook Pro</strong> che oltre ad aver raggiunto prezzi davvero alti, fino a <strong>3299 euro</strong>, risulta davvero <strong>poco affidabile in termini di batteria nonchè in termini di perfomance</strong>. Ma quale potrebbe essere la motivazione che ha portato un&#8217;azienda famosa per le sue alte performance a <strong>sbagliare</strong> non una, ma due volte in un anno ?</p>
<h3 style="text-align: justify;">Apple: meno interesse sui propri prodotti</h3>
<p style="text-align: justify;">Poche ore fa il CEO della casa della mela, <strong>Tim Cook</strong>, ha tranquillizzato i propri fan affermando che <strong>nuovi Mac saranno presto annunciati</strong>. Nonostante questo, c&#8217;è comunque chi pensa che la Apple non mostri più il dovuto interesse di una volta per i suoi prodotti. In particolare proprio per i Mac. Ad affermarlo è il noto sito<strong> Bloomberg</strong> che a differenza della maggior parte delle persone, crede che <strong>il 2017 non sarà l&#8217;anno dello splendore</strong> e delle invenzioni incredibili.</p>
<figure id="attachment_129749" style="width: 635px" class="wp-caption aligncenter"><img class="size-full wp-image-129749" src="http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac.png" alt="apple gamma mac" width="635" height="315" srcset="http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac.png 635w, http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac-140x69.png 140w, http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac-480x238.png 480w, http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac-324x160.png 324w" sizes="(max-width: 635px) 100vw, 635px" /><figcaption class="wp-caption-text">La Apple sarebbe sempre meno interessata verso la sua gamma di computer. Questo sarebbe la causa dell&#8217;indebolimento dell&#8217;intero ecosistema dell&#8217;azienda. Nonchè la causa delle recenti problematiche che hanno afflitto i MacBook</figcaption></figure>
<p style="text-align: justify;">In un lungo report infatti questa spiega come nel 2017 non ci si dovrà aspettare nulla di strabiliante. l&#8217;unica cosa che bisogna aspettarsi sono solo dei <strong>semplici miglioramenti incrementali</strong>. E alla base di questo, come abbiamo già detto ci sarebbe un minor interesse da parte dell&#8217;azienda:</p>
<p style="text-align: justify;"><em> &#8220;il Mac sta ricevendo molta meno attenzione di una volta, inoltre, manca una direzione chiara dal senior management&#8221;<br />
</em></p>
<p style="text-align: justify;">Una situazione di questo tipo porta ad un sempre più pressante <strong>calo</strong> nelle vendite dei Mac con un conseguente indebolimento dell&#8217;intero ecosistema della mela. Se così realmente fosse, nel prossimo anno ci sarebbe un&#8217;<strong>ulteriore ribasso del fatturato</strong>, addirittura anche più disastroso di quello registrato nel 2016.</p>
<p style="text-align: justify;"><strong>Leggi anche: <a href="http://focustech.it/apple-pencil-un-brevetto-mostra-le-funzioni-sui-nuovi-dispositivi-ios-128942" target="_blank">Apple Pencil: un brevetto mostra le funzioni sui nuovi dispositivi iOS</a></strong></p>
<h3 style="text-align: justify;">Apple: ulteriori problematiche</h3>
<p style="text-align: justify;">Pare che il problema sia dovuto anche ad altre cause. Secondo Bloomberg infatti vi saranno eccessivi rallentamenti nella produzione dei nuovi Mac perchè l&#8217;azienda chiede sempre in maaniera più pressante ai tecnici di trovare <strong>soluzioni alternative</strong> invece di concentrarsi sul singolo progetto concreto. Bisogna ricordare che qualcosa di simile è già accaduta con la produzione del <strong>MacBook con display retina</strong>. Tutte problematiche che la Apple dovrebbe prontamente risolvere.</p><!--Ad Injection:random-->
<div style=''><center><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603569']={'i':__lxGc__.b++};
</script></center></div>
<figure id="attachment_129752" style="width: 614px" class="wp-caption aligncenter"><img class="size-full wp-image-129752" src="http://focustech.it/wp-content/uploads/2016/12/Apple-produzione.jpg" alt="apple produzione" width="614" height="409" srcset="http://focustech.it/wp-content/uploads/2016/12/Apple-produzione.jpg 614w, http://focustech.it/wp-content/uploads/2016/12/Apple-produzione-140x93.jpg 140w, http://focustech.it/wp-content/uploads/2016/12/Apple-produzione-480x320.jpg 480w" sizes="(max-width: 614px) 100vw, 614px" /><figcaption class="wp-caption-text">Apple richiederebbe ai propri tecnici soluzioni alternative di produzione. Questo a dispetto della focalizzazione sul singolo progetto concreto</figcaption></figure>
<p style="text-align: justify;">La concorrenza infatti risulta abbastanza agguerrita in attesa di un ulteriore calo dell&#8217;azienda. Il tutto al fine di <strong>&#8220;convertire&#8221;</strong> gli utenti verso i loro prodotti. Si potrebbe arrivare al punto in cui la Apple potrebbe perdere la fiducia di molti utenti e solo una relativa piccola parte di affezionati al brand potrebbero rimanere fedeli.</p>
<p style="text-align: justify;"><strong>Leggi anche: <a href="http://focustech.it/apple-watch-ancora-piu-sottile-grazie-a-un-nuovo-brevetto-129682" target="_blank">Apple Watch ancora più sottile grazie a un nuovo brevetto</a></strong></p>
<h3 style="text-align: justify;">Apple: quale sarà il 2017 per i vari Mac ?</h3>
<p style="text-align: justify;">Come abbiamo già detto, il MacBook Pro, non è stato altro che un ulteriore brutta parentesi del 2016. Criticato per la sua batteria davvero incerta, è il primo Mac a risultare <strong>non cosigliabile</strong> all&#8217;acquisto secondo <strong>Consumer Reports</strong>. Secondo Bloomberg, l&#8217;azienda avrebbe preferito non ritardare con l&#8217;uscita dei nuovi notebook a discapito delle performance. Una cosa che in casa Apple non era mai accaduta prima.</p>
<figure id="attachment_129750" style="width: 2048px" class="wp-caption aligncenter"><img class="size-full wp-image-129750" src="http://focustech.it/wp-content/uploads/2016/12/Apple-macbook.jpg" alt="apple macbook" width="2048" height="1365" srcset="http://focustech.it/wp-content/uploads/2016/12/Apple-macbook.jpg 2048w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-140x93.jpg 140w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-480x320.jpg 480w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-768x512.jpg 768w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-770x513.jpg 770w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-696x464.jpg 696w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-1068x712.jpg 1068w, http://focustech.it/wp-content/uploads/2016/12/Apple-macbook-630x420.jpg 630w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption class="wp-caption-text">Nel 2017 ci saranno solamente piccoli miglioramenti incrementali. Niente innovazioni sostanziali. Solo miglioramenti riguardo la potenza del processore, le porte USB-C, e le schede grafiche.</figcaption></figure>
<p style="text-align: justify;">La casa di Cupertino inoltre sarebbe sempre più interessata allo sviluppo del mondo <strong>iOS</strong> con un conseguente <strong>&#8220;abbandono&#8221;</strong> per la categoria dei Mac. Per quanto riguarda il pensiero del noto sito, infatti, la situazione dovrebbe rimanere la stessa anche nel 2017. Solo <strong>piccoli miglioramenti riguardanti le performance, le porte USB-C e le schede grafiche</strong> dovrebbero essere attuati sui nuovi iMac e MacBook, ma nulla di più. La speranza dei fan è invece che la Apple si renda conto al più presto che la gamma dei suoi computer richiede più attenzione al fine di rendere forte l&#8217;intero ecosistema della mela. Solo così si potrà ricominciare a vedere una<strong> Apple potente su tutti i suoi fronti</strong>.</p><script>ZApp.log(''); ZApp.log('Publishing Manager (1): injected (before-end) content #103372 ["Galaxy S7 &#8211; Trovaprezzi"] - Rule #1 [96178 - "Offerte inline ultimo paragrafo a rotazione"] - Group #1 [96179 - "offerte trovaprezzi dentro ai post"]');</script><script>
				(function($){
					ZApp.log('');
ZApp.log('Rendering client code for Content #103372 "Galaxy S7 &#8211; Trovaprezzi"');

				if( ('ALL' == 'DESKTOP' && (!ZApp.isDesktop())) || ('ALL' == 'MOBILE' && (!ZApp.isMobile())) ||
					('ALL' == 'TABLET' &&  (!ZApp.isTablet()))  || ('ALL' == 'PHONE'  && (!ZApp.isPhone())) )
				{
						ZApp.log('==> Content 103372 NOT DISPLAYED (target device type [ALL] not matching)');
						return;
				}
				ZApp.log('Content 103372: checking condition for TARGET_DEVICE (ALL)');
				
					document.write(JSON.parse(atob('IjxzY3JpcHQ+WkFwcC5sb2coJz09PiBDb250ZW50IDEwMzM3MiBESVNQTEFZRUQgKGlubGluZSknKTs8XC9zY3JpcHQ+Ig=='))); document.write(JSON.parse(atob('IjxzdHlsZT4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3hcclxue1xyXG5cdGNsZWFyOiBib3RoO1xyXG4gICAgd2lkdGg6IDkwJTtcclxuICAgIG1heC13aWR0aDogMTAwJTtcclxuICAgIG1hcmdpbjogMTVweCBhdXRvO1xyXG5cclxuICAgIGJhY2tncm91bmQtY29sb3I6ICNkOGViZmQ7XHJcblxyXG4gICAgY29sb3I6ICMzMzM7XHJcbiAgICBwYWRkaW5nOiAxMHB4IDIwcHg7XHJcbiAgICBib3gtc2hhZG93OiAxcHggMXB4IDVweCAjOTk5O1xyXG59XHJcblxyXG4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3g6aG92ZXIgeyAgYmFja2dyb3VuZC1jb2xvcjogI2Q0ZDRkNDsgfVxyXG5cclxuLndwbW9uZXljbGlja190ZW1wbGF0ZV9zaW1wbGVfYm94IEFcclxue1xyXG4gICAgY29sb3I6ICMzMzM7XHJcbiAgICBmb250LWZhbWlseTogaGVsdmV0aWNhLCBhcmlhbCwgc2Fucy1zZXJpZjtcclxuICAgIGZvbnQtc2l6ZTogMTZweDsgXHJcbiAgICB0ZXh0LWRlY29yYXRpb246IG5vbmU7XHJcbn1cclxuXHJcblxyXG4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3ggLndwbW9uZXljbGlja19vZmZlcl90aXRsZVxyXG57XHJcbiAgICBjb2xvcjogIzMzMztcclxufTxcL3N0eWxlPjxkaXYgY2xhc3M9J3dwbW9uZXljbGlja190ZW1wbGF0ZV9zaW1wbGVfYm94JyBzdHlsZT0nYm9yZGVyLWxlZnQ6IDRweCBzb2xpZCAjNDg5MGQ3Jz5cdFx0XHJcbiAgICA8YSBocmVmPVwiaHR0cDpcL1wvZm9jdXN0ZWNoLml0P193cG1jeD1leUowSWpveExDSnpJam94TENKcFpDSTZJakV3TXpNM01pSXNJbWxrZUNJNk1YMCUzRFwiIHRhcmdldD0nX3NlbGYnIHJlbD0nbm9mb2xsb3cnPlxyXG5cdFx0PHNwYW4gY2xhc3M9J3dwbW9uZXljbGlja19vZmZlcl90aXRsZSc+U2NvcHJpIFNhbXN1bmcgR2FsYXh5IFM3IGFsIG1pZ2xpb3IgcHJlenpvIHN1bCBXZWIuLi48XC9zcGFuPlxyXG4gICAgICAgICZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwO1xyXG4gICAgICAgIFxyXG5cdDxcL2E+XHJcbjxcL2Rpdj4i'))); document.write(JSON.parse(atob('IiI='))); 
				})(jQuery);
			</script><!--Ad Injection:random-->
<div style=''><center><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603569']={'i':__lxGc__.b++};
</script></center></div>
<p style="text-align: justify;"><strong>Leggi anche: <a href="http://focustech.it/macbook-pro-2016-troppa-poca-autonomia-129730" target="_blank">MacBook Pro 2016: troppa poca autonomia</a></strong></p>
<p>&nbsp;</p></p><div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="lig_nextodigital_focustech_sb_article"></div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://focustech.it/samsung-theme-tre-temi-migliori-questa-settimana-129724">Samsung Theme: sono tre i temi migliori di questa settimana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://focustech.it/samsung-smart-tv-video-mostra-levoluzione-tizen-129735">Samsung Smart TV: nuovo video mostra l&#8217;evoluzione di Tizen</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://focustech.it/author/fbassetti">Francesco Bassetti</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Bassetti"></span><meta itemprop="datePublished" content="2016-12-23T11:59:22+00:00"><meta itemprop="dateModified" content="2016-12-23T11:59:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Apple: nel 2017 il Mac non sarà più una priorità come in passato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://focustech.it/wp-content/uploads/2016/12/Apple-gamma-mac.png"><meta itemprop="width" content="635"><meta itemprop="height" content="315"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747';
var disqus_identifier = '129747 http://focustech.it/?p=129747';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'focustechita';
var disqus_title = "Apple: nel 2017 il Mac non sarà più una priorità come in passato";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=129747';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<!-- Ligatus Script start-->
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/it/focustech/tags/angular-tag.js"></script>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-75654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75654"><a target="_blank" rel="nofollow" href="http://nextodigital.com/privacy-e-cookie-policy-estesa/">Privacy e Cookie Policy</a></li>
<li id="menu-item-75866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75866"><a rel="nofollow" href="http://focustech.it/ricerca-bloggers">Collabora con noi</a></li>
<li id="menu-item-76181" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76181"><a rel="nofollow" href="http://focustech.it/contatti">Contatti &#8211; Chi Siamo</a></li>
<li id="menu-item-76196" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76196"><a rel="nofollow" href="http://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-115940" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115940"><a href="http://focustech.it/cookie-policy">Trattamento dati personali e Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyright (©)2016 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->




        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 585d05f3180f7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
background-size: cover !important;
}
</style>

<script>
if(typeof adsbygoogle !== “undefined”) {
window.addEventListener(‘load’, function() {
  if(typeof ga !== “undefined”) {
    if(typeof adsbygoogle.loaded === “undefined”) {
      ga(‘send’, ‘event’, ‘AdSense’, ‘Ads blocked’, { “nonInteraction”: 1 });
    } else {
      ga(‘send’, ‘event’, ‘AdSense’, ‘Ads not blocked’, { “nonInteraction”: 1 });
    }
  }
}, false);
}
</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Per offrirti un'esperienza di navigazione ottimizzata e in linea con le tue preferenze, Davinci Media e i suoi partner utilizzano cookies, anche di terze parti. Chiudendo questo avviso o scorrendo questa pagina acconsenti al loro impiego e alla condivisione di dati in conformità alla nostra Cookie Policy.","dismiss":"Ok","learnMore":"Più informazioni","link":"http://focustech.it/cookie-policy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent=""><div class="essb_links essb_displayed_sharebottom essb_share essb_template_metro-retina essb_142054541 essb_width_columns_6 essb_links_right essb_nospace print-no" id="essb_displayed_sharebottom_142054541" data-essb-postid="129747" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" data-essb-twitter-url="http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" data-essb-instance="142054541"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&t=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&t=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato&#39;,&#39;facebook&#39;,&#39;142054541&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&#39;,&#39;google&#39;,&#39;142054541&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&amp;title=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&amp;title=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato&#39;,&#39;digg&#39;,&#39;142054541&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Apple%3A%20nel%202017%20il%20Mac%20non%20sarà%20più%20una%20priorità%20come%20in%20passato%20http%3A%2F%2Ffocustech.it%2Fapple-nel-2017-mac-non-sara-piu-priorita-passato-129747" title="" onclick="essb_tracking_only('', 'whatsapp', '142054541', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&title=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://focustech.it/apple-nel-2017-mac-non-sara-piu-priorita-passato-129747&title=Apple%3A+nel+2017+il+Mac+non+sar%C3%A0+pi%C3%B9+una+priorit%C3%A0+come+in+passato&#39;,&#39;flipboard&#39;,&#39;142054541&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%3A%20nel%202017%20il%20Mac%20non%20sarà%20più%20una%20priorità%20come%20in%20passato%20http%3A%2F%2Ffocustech.it%2Fapple-nel-2017-mac-non-sara-piu-priorita-passato-129747" title="" onclick="essb_tracking_only('', 'telegram', '142054541', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://focustech.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://focustech.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel="stylesheet" id="easy-social-share-buttons-metro-retina"  href="http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css" type="text/css" media="all" /><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})(); 
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})(); 
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script>
</body>
</html>