<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel='dns-prefetch' href='//ads.viralize.tv' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//stat.clickio.com' />
<link rel='dns-prefetch' href='//clickiocdnf.com' />
<link rel='dns-prefetch' href='//a.disquscdn.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
	<title>Crateri negli abissi del mare suggeriscono potenziali esplosioni di metano artico</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una nuova scoperta nelle profondità del mare si è rivelata una sorpresa per gli scienziati e potrebbe cambiare la comprensione dell&#039;ultima era glaciale"/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crateri negli abissi del mare suggeriscono potenziali esplosioni di metano artico" />
<meta property="og:description" content="Una nuova scoperta nelle profondità del mare si è rivelata una sorpresa per gli scienziati e potrebbe cambiare la comprensione dell&#039;ultima era glaciale" />
<meta property="og:url" content="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/federicavitaleofficialpage/" />
<meta property="article:section" content="Scienza e Hi-tech" />
<meta property="article:published_time" content="2017-06-04T16:21:12+02:00" />
<meta property="fb:app_id" content="1566047633634269" />
<meta property="og:image" content="http://focustech.it/wp-content/uploads/2017/06/sea-sponge.jpg" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="327" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una nuova scoperta nelle profondità del mare si è rivelata una sorpresa per gli scienziati e potrebbe cambiare la comprensione dell&#039;ultima era glaciale" />
<meta name="twitter:title" content="Crateri negli abissi del mare suggeriscono potenziali esplosioni di metano artico" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="http://focustech.it/wp-content/uploads/2017/06/sea-sponge.jpg" />
<meta name="twitter:creator" content="@FederikaVitale" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//focustech.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="http://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed dei commenti" href="http://focustech.it/comments/feed" />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://focustech.it/wp-content/themes/focustechV2/css/styles/minimal/all-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://focustech.it/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://focustech.it/wp-content/themes/focustechV2-child-theme/style.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='http://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fcrateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" />
<link rel="alternate" type="text/xml+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fcrateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274&#038;format=xml" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://focustech.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d46cfd52e4&wpp_id=142274';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274/amp" /><link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/davincimedia-focustechp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-142274 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-384346-28', 'auto');
  ga('require', 'displayfeatures')
  ga('send', 'pageview');

</script>
<script async data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABIxxlWdNy2ejt9"></script>
<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-gag">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->


		
		<div class="g1-header g1-header-mobile-02 g1-header-gag g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">

											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://focustech.it/" rel="home">
									<img class="g1-logo g1-logo-default" width="410" height="0" src="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="http://focustech.it/wp-content/uploads/2017/03/logo-focustech-2017-retina.png 2x,http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="FocusTECH" />							</a>

				</p>

	</div>
						<a class="g1-logo-small-wrapper" href="http://focustech.it/">
		<img class="g1-logo-small" width="170" height="0" src="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="http://focustech.it/wp-content/uploads/2017/03/logo-focustech-2017-retina.png 2x,http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="" />	</a>

					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-142036"><a href="http://focustech.it">Home</a></li>
<li id="menu-item-139656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-139656"><a href="http://focustech.it/notizie-tecnologia">Notizie</a></li>
<li id="menu-item-139657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139657"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-139658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139658"><a href="http://focustech.it/apple">Apple</a></li>
<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139659"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-139660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139660"><a href="http://focustech.it/internet">Web</a></li>
<li id="menu-item-139661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139661"><a href="http://focustech.it/audio-video">AV</a></li>
<li id="menu-item-139662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-139662"><a href="http://focustech.it/scienza-hitech">Scienza</a></li>
</ul></nav>					<!-- END .g1-primary-nav -->

					<div class="g1-helper"></div>

					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="http://focustech.it/?s=">
			<i class="bimber-icon bimber-icon-search"></i>Cerca			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://focustech.it/">
		<label>
			<span class="screen-reader-text">Ricerca per:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca"
			       value="" name="s"
			       title="Ricerca per:"/>
		</label>
		<button class="search-submit">Cerca</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
									</div>

			</div>
			<div class="g1-row-background"></div>
		</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">

				
	
		</div>
	</div>
</div>

		
		
		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://focustech.it/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://focustech.it/scienza-hitech">
						<span itemprop="name">Scienza e Hi-tech</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item">Crateri negli abissi del mare suggeriscono potenziali esplosioni di metano artico</li></ol>
				</nav>
<article id="post-142274" class="entry-tpl-classic post-142274 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://focustech.it/scienza-hitech" class="entry-category entry-category-item-5763"><span itemprop="articleSection">Scienza e Hi-tech</span></a>, </span></p>
		
		<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Crateri negli abissi del mare suggeriscono potenziali esplosioni di metano artico</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Tutti i crateri erano un tempo cupole di metano esplose circa 12 mila anni fa, ma la ricerca rivela che almeno 600 aree all&#8217;interno e all&#8217;esterno dei crateri continuano a rilasciare gas metano, un pericolo potenziale negli anni a venire.</h2>
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">di</span>
			<a href="http://focustech.it/author/federicavitale" title="Articoli di Federica Vitale" rel="author">
			<img alt='Federica Vitale' src='http://focustech.it/wp-content/uploads/2017/05/Federica-Vitale_avatar_1495650911-40x40.jpg' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Federica Vitale</strong>
					</a>
	</span>
	
						<time class="entry-date entry-date_mb" datetime="2017-06-04T16:21:12" itemprop="datePublished">04/06/2017</time>      <time class="entry-date" datetime="2017-06-04T16:21:12" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 04/06/2017, 16:21</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">6</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocustech.it%2Fcrateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-google mash-small mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Ffocustech.it%2Fcrateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Crateri%20negli%20abissi%20del%20mare%20suggeriscono%20potenziali%20esplosioni%20di%20metano%20artico&url=http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274&via=focustechit" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffocustech.it%2Fcrateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274&media=http://focustech.it/wp-content/uploads/2017/06/sea-sponge-480x259.jpg&description=Crateri+negli+abissi+del+mare+suggeriscono+potenziali+esplosioni+di+metano+artico" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2-->	</header>

	
	<div class="entry-content g1-typography-xl g1-content-narrow" itemprop="articleBody">
		<p>Gli scienziati hanno scoperto di recente qualcosa di incredibile sul fondo del mare nell&#8217;Oceano Artico. Qualcosa che non si aspettavano di trovare e che li ha sorpresi quando vi si sono imbattuti. <strong>Crateri massicci</strong> della larghezza di una dozzina di quartieri di una grande città che, secondo gli scienziati, possono essere stati causati da enormi eruzioni di gas metano sotterraneo.</p><!--Ad Injection:top-->
<div style='float:right;margin-left:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Alcuni dei crateri erano noti agli scienziati fin dagli anni &#8217;90. Un nuovo studio ne descrive le loro caratteristiche in dettaglio. I ricercatori hanno scoperto più crateri di quanto non sapessero. Identificati circa <strong>100 crateri giganteschi e migliaia di più piccoli</strong> che risalgono a circa 11.600 anni fa quando, strutture di questo tipo, si ritiravano, provocando il rilascio di questi gas congelati sotto il pavimento del mare.</p>
<p><img class="alignnone size-medium wp-image-142275 alignleft" src="http://focustech.it/wp-content/uploads/2017/06/sea-sponge-480x259.jpg" alt="Nuove scoperte sotto le profondità del mare" width="480" height="259" srcset="http://focustech.it/wp-content/uploads/2017/06/sea-sponge-480x259.jpg 480w, http://focustech.it/wp-content/uploads/2017/06/sea-sponge-140x76.jpg 140w, http://focustech.it/wp-content/uploads/2017/06/sea-sponge-364x197.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/sea-sponge.jpg 605w" sizes="(max-width: 480px) 100vw, 480px" />È un&#8217;incredibile scoperta che dipinge un quadro colorato della fine dell&#8217;era glaciale. Le esplosioni hanno rovinato il pavimento del mare e la Terra ha iniziato il gigantesco cambiamento che ha portato il pianeta ad essere come lo conosciamo oggi. &#8220;<em>L&#8217;area del cratere era coperta da una fitta lastra di ghiaccio durante l&#8217;ultima glaciazione, tanto quanto misura l&#8217;<a href="http://focustech.it/alieni-tra-noi-trovata-astronave-aliena-antartide-le-rivelazioni-shock-valentin-degteryov-141969">Antartide occidentale oggi</a>. Quando il clima si riscaldò e la crosta di ghiaccio crollò, enormi quantità di metano vennero liberate improvvisamente. Questo ha portato alla formazione di crateri massicci che attualmente stanno sfruttando il metano</em>&#8220;, spiega Karin Andreassen, primo autore dello studio e professore presso il CAGE Center for Arctic Gas Hydrate, Ambient and Climate. &#8220;<em>Ma questo non è niente rispetto ai colpi del gas serra che ha seguito la deglaciazione. Le quantità di metano che sono state rilasciate devono essere state abbastanza impressionanti</em>&#8220;.</p>
	</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://focustech.it/malware-zombie-come-scoprire-se-il-pc-e-stato-infettato-142269" rel="prev"><strong>Precedente Articolo</strong>  <span class="g1-gamma g1-gamma-1st">Malware zombie: come scoprire se il PC è stato infettato</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>




<div class="g1-comments">

	
	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://focustech.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" placeholder="Commento*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Nome*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='142274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="142274">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="142274" data-bimber-nonce="a579aaa739">
			<span class="disqus-comment-count" data-disqus-url="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274"></span>
		</div>

		<div class="g1-comment-list">
					</div>
	</div>
	
</div>



		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd">More From: <a href="http://focustech.it/scienza-hitech">Scienza e Hi-tech</a></h2>

		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142261 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/questa-minaccia-spaziale-desta-le-preoccupazioni-della-nasa-142261"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/06/0020608207-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Il problema dei detriti spaziali è concreto" srcset="http://focustech.it/wp-content/uploads/2017/06/0020608207-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/0020608207-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/06/0020608207-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/06/0020608207-192x108.jpg 192w, http://focustech.it/wp-content/uploads/2017/06/0020608207-384x216.jpg 384w, http://focustech.it/wp-content/uploads/2017/06/0020608207-561x316.jpg 561w, http://focustech.it/wp-content/uploads/2017/06/0020608207-608x342.jpg 608w, http://focustech.it/wp-content/uploads/2017/06/0020608207.jpg 642w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/questa-minaccia-spaziale-desta-le-preoccupazioni-della-nasa-142261" rel="bookmark">Questa minaccia spaziale desta le preoccupazioni della NASA</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142252 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/marte-e-stato-un-pianeta-abitabile-lo-conferma-uno-studio-142252"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Vita su Marte per un nuovo recente studio" srcset="http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-192x108.jpg 192w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-384x216.jpg 384w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-561x316.jpg 561w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7-608x342.jpg 608w, http://focustech.it/wp-content/uploads/2017/06/5930bd0fc4618876678b45b7.jpg 750w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/marte-e-stato-un-pianeta-abitabile-lo-conferma-uno-studio-142252" rel="bookmark">Marte è stato un pianeta abitabile: lo conferma uno studio</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142249 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/gli-alieni-sono-sotto-i-nostri-occhi-sulla-terra-142249"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Gli alieni sono sotto il nostro naso" srcset="http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-192x108.jpg 192w, http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-384x216.jpg 384w, http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-561x316.jpg 561w, http://focustech.it/wp-content/uploads/2017/06/shutterstock_483928417-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/gli-alieni-sono-sotto-i-nostri-occhi-sulla-terra-142249" rel="bookmark">Gli alieni sono &#8220;sotto i nostri occhi&#8221; sulla Terra</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142246 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/identificata-la-terza-onda-gravitazionale-grazie-alla-fusione-di-due-buchi-neri-142246"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Identificata la terza onda gravitazionale" srcset="http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-480x271.jpg 480w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-768x433.jpg 768w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-770x434.jpg 770w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-192x108.jpg 192w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-384x216.jpg 384w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-561x316.jpg 561w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-1122x631.jpg 1122w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-758x426.jpg 758w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-608x343.jpg 608w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo-1152x650.jpg 1152w, http://focustech.it/wp-content/uploads/2017/06/black_holes_-_ligo.jpg 1330w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/identificata-la-terza-onda-gravitazionale-grazie-alla-fusione-di-due-buchi-neri-142246" rel="bookmark">Identificata la terza onda gravitazionale grazie alla fusione di due buchi neri</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142243 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/nasa-intorno-al-sole-con-la-sonda-parker-per-svelare-lorigine-dei-venti-solari-142243"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/06/victor-gill-VENEZUELA-La-NASA-enviar-una-misi-n-para-8220-tocar-el-Sol-8221-en-2018-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Impresa storica per la NASA intorno al Sole" srcset="http://focustech.it/wp-content/uploads/2017/06/victor-gill-VENEZUELA-La-NASA-enviar-una-misi-n-para-8220-tocar-el-Sol-8221-en-2018-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/06/victor-gill-VENEZUELA-La-NASA-enviar-una-misi-n-para-8220-tocar-el-Sol-8221-en-2018-192x108.jpg 192w, http://focustech.it/wp-content/uploads/2017/06/victor-gill-VENEZUELA-La-NASA-enviar-una-misi-n-para-8220-tocar-el-Sol-8221-en-2018-384x216.jpg 384w, http://focustech.it/wp-content/uploads/2017/06/victor-gill-VENEZUELA-La-NASA-enviar-una-misi-n-para-8220-tocar-el-Sol-8221-en-2018-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/nasa-intorno-al-sole-con-la-sonda-parker-per-svelare-lorigine-dei-venti-solari-142243" rel="bookmark">NASA, intorno al Sole con la sonda Parker per svelare l&#8217;origine dei venti solari</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-142218 post type-post status-publish format-standard has-post-thumbnail category-scienza-hitech">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/nasa-eclissi-solare-catturata-dallo-spazio-142218"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/05/eclipse-nasa-luna-sol_MILIMA20170528_0246_8-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://focustech.it/wp-content/uploads/2017/05/eclipse-nasa-luna-sol_MILIMA20170528_0246_8-364x205.png 364w, http://focustech.it/wp-content/uploads/2017/05/eclipse-nasa-luna-sol_MILIMA20170528_0246_8-192x108.png 192w, http://focustech.it/wp-content/uploads/2017/05/eclipse-nasa-luna-sol_MILIMA20170528_0246_8-384x216.png 384w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/nasa-eclissi-solare-catturata-dallo-spazio-142218" rel="bookmark">NASA, eclissi solare catturata dallo spazio</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="http://focustech.it/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274"/>
	<meta itemprop="dateModified"
	      content="2017-06-04T16:21:12"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="FocusTECH" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://focustech.it/wp-content/uploads/2017/03/logo-focustech-2017-retina.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->




<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">Copyright (©)2017 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139665"><a rel="nofollow" href="http://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139667"><a target="_blank" rel="nofollow" href="http://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="">
		<img class="g1-footer-stamp-icon" width="0" height="0" src="http://focustech.it"  alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Torna in cima</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://focustech.it/">
		<label>
			<span class="screen-reader-text">Ricerca per:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca"
			       value="" name="s"
			       title="Ricerca per:"/>
		</label>
		<button class="search-submit">Cerca</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142036"><a href="http://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139656"><a href="http://focustech.it/notizie-tecnologia">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139657"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139658"><a href="http://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139660"><a href="http://focustech.it/internet">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139661"><a href="http://focustech.it/audio-video">AV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139662"><a href="http://focustech.it/scienza-hitech">Scienza</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

		
			
	
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"6","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/focustech.it\/crateri-negli-abissi-del-mare-suggeriscono-potenziali-esplosioni-di-metano-artico-142274","title":"Crateri+negli+abissi+del+mare+suggeriscono+potenziali+esplosioni+di+metano+artico","image":"http:\/\/focustech.it\/wp-content\/uploads\/2017\/06\/sea-sponge.jpg","desc":"Gli scienziati hanno scoperto di recente\u00a0qualcosa di incredibile sul fondo del mare nell'Oceano Artico. Qualcosa che non si aspettavano di trovare e che li ha sorpresi quando vi si sono imbattuti. Crateri massicci della larghezza \u2026","hashtag":"focustechit","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/enquire/enquire.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/focustech.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"dsq\"]}";
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/front.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.focustech.it @ 2017-06-04 16:21:44 by W3 Total Cache -->