<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="it-IT"> <!--<![endif]-->
<head>
    <title>Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<meta name="dcterms:title" content="Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action" />
<meta name="dcterms:identifier" content="http://focustech.it/galaxy-s4-samsung-class-action-132864" />
<meta name="dcterms:creator" content="Scialò, Luca" />
<meta name="dcterms:created" content="2017-01-21T10:23:37+00:00" />
<meta name="dcterms:available" content="2017-01-21T10:23:37+00:00" />
<meta name="dcterms:modified" content="2017-01-21T10:25:12+00:00" />
<meta name="dcterms:description" content="Samsung ha promesso che a breve renderà ufficiali le cause che hanno causato le esplosioni del Galaxy Note 7. Anche se qualcosa sta già trapelando: a far esplodere quel promettente telefono è stata la dimensione irregolare delle batterie che supportava." />
<meta name="dcterms:subject" content="notizie" />
<meta name="dcterms:subject" content="samsung" />
<meta name="dcterms:subject" content="galaxy s4" />
<meta name="dcterms:language" content="it" />
<meta name="dcterms:publisher" content="http://focustech.it/" />
<meta name="dcterms:rights" content="http://focustech.it/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://focustech.it/galaxy-s4-samsung-class-action-132864/galaxy-s4" />

<meta property="og:image" content="http://focustech.it/wp-content/uploads/2017/01/galaxy-s4.jpg" /><meta name="author" content="Luca Scialò">

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con il Galaxy S4 il colosso coreano viene accusato di aver ingannato i suoi proprietari con falsa pubblicità e rischia una maxi-causa"/>
<meta name="news_keywords" content="galaxy s4, samsung galaxy s4 class action, scienza e tecnologia" />
<link rel="original-source" href="http://focustech.it/galaxy-s4-samsung-class-action-132864" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://focustech.it/galaxy-s4-samsung-class-action-132864" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con il Galaxy S4 il colosso coreano viene accusato di aver ingannato i suoi proprietari con falsa pubblicità e rischia una maxi-causa" />
<meta name="twitter:title" content="Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action" />
<meta name="twitter:image" content="http://focustech.it/wp-content/uploads/2017/01/galaxy-s4.jpg" />
<meta name="twitter:creator" content="@Luca_Scialo81" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//focustech.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="http://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action Feed dei commenti" href="http://focustech.it/galaxy-s4-samsung-class-action-132864/feed" />
<link rel='stylesheet' id='toc-screen-css'  href='http://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CMuli%3A400%2C700%7COpen+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='zapp_framework_css-css'  href='http://focustech.it/wp-content/plugins/wpmoneyclick/zapp-framework/css/zapp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmoneyclick_css_1-css'  href='http://focustech.it/wp-content/plugins/wpmoneyclick/css/wpmoneyclick.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://focustech.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://focustech.it/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb_cache_static-41377d5289449d5f5c696d2365163404-css'  href='http://focustech.it/wp-content/uploads/essb_cache_static/41377d5289449d5f5c696d2365163404.css' type='text/css' media='all' />
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/wpmoneyclick/zapp-framework/js/zapp.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/wpmoneyclick/js/wpmoneyclick.js'></script>
<link rel="alternate" type="application/json+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fgalaxy-s4-samsung-class-action-132864" />
<link rel="alternate" type="text/xml+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Fgalaxy-s4-samsung-class-action-132864&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push([]);
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQ5QJ6');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.essb_bottombar { background: rgba(255,255,255,0.4) !important; }.essb_bottombar { margin-bottom: -200px; }.essb_fixed { background: rgba(255,255,255,0.7) !important; }.essb_displayed_postfloat { margin-left: -60px !important; }@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"922c3217b8","essb3_plugin_url":"http:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":5,"blog_url":"http:\/\/focustech.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":132864};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://focustech.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://focustech.it/galaxy-s4-samsung-class-action-132864/amp" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/focustech.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#46aecc";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-420x420.png" />

			<script>
				ZApp.logEnabled = false;
		        window['wpmoneyclick'] =
		        {
		 			plugin       : 'wpmoneyclick',
		 			ajaxURL      : 'http://focustech.it/wp-admin/admin-ajax.php?action=wpmoneyclick',
		 			ajaxIndicator: 'http://focustech.it/wp-admin/images/loading.gif',
					ajaxRequest  : function(handlerName, dataToPost, callback) { ZApp.ajaxRequest('http://focustech.it/wp-admin/admin-ajax.php?action=wpmoneyclick', handlerName, dataToPost, callback, '18c5b9f04d');	}
				}

				
			</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
</head>

<body style="background-size: 2145px !important;"class="post-template-default single single-post postid-132864 single-format-standard galaxy-s4-samsung-class-action single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQ5QJ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-115706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-115706"><a href="http://focustech.it/notizie-news">Notizie</a></li>
<li id="menu-item-94199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li id="menu-item-115705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li id="menu-item-94272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-121749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-94211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li id="menu-item-94215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94215"><a href="http://focustech.it/computer">Computer</a></li>
<li id="menu-item-94219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li id="menu-item-94230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94230"><a href="http://focustech.it/recensioni">Recensioni</a></li>
<li id="menu-item-100174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://focustech.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://focustech.it/">
			<img class="td-retina-data" data-retina="http://focustech.it/grafica/mobile_logo_focustech_retina.png" src="http://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologia e Telefonia" title="FocusTECH Tecnologia e Telefonia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://focustech.it/">
			<img class="td-retina-data" data-retina="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png" src="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png" alt="FocusTECH Tecnologia e Telefonia" title="FocusTECH Tecnologia e Telefonia"/>
			<span class="td-visual-hidden">FocusTECH</span>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-115706"><a href="http://focustech.it/notizie-news">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94215"><a href="http://focustech.it/computer">Computer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94230"><a href="http://focustech.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://focustech.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://focustech.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Guarda tutti i post in Notizie" class="entry-crumb" itemprop="url" href="http://focustech.it/notizie-news"><span itemprop="title">Notizie</span></a></span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-132864" class="post-132864 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-news category-samsung tag-galaxy-s4" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://focustech.it/author/lscialo">Luca Scialò</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T10:23:37+00:00" >21/01/2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m "><!-- FT/ATF/Article/Mobile/320 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="3521748987"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><strong>Samsung</strong> ha promesso che a breve renderà ufficiali le cause che hanno causato le esplosioni del <strong>Galaxy Note 7</strong>. Anche se qualcosa sta già trapelando: a far esplodere quel promettente telefono è stata la dimensione irregolare delle batterie che supportava. Ma il colosso coreano rischia di dover affrontare anche un’altra grana, che sta sfuggendo di mano e potrebbe trasformarsi in <strong>una Class Action</strong>. Ci riferiamo al caso riguardante un telefono che ha ottenuto un ottimo successo e che ha dato il là definitivo alle fortune della sua serie: <strong>il Galaxy S4</strong>. Il colosso coreano viene accusato di <strong>aver ingannato i suoi proprietari con falsa pubblicità</strong> e rischia una maxi-causa per questo. Cerchiamo di capirne di più.</p><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>Galaxy S4 non potente come Samsung diceva</h2>
<p>Come riporta il sito <a href="https://www.engadget.com/2017/01/20/samsung-cant-use-in-box-warranty-to-kill-galaxy-s4-lawsuit/">Engadget</a>, <strong>tutto è iniziato nel 2015</strong>, quando un proprietario del Galaxy S4, Daniel Norcia, ha denunciato Samsung in quanto la multinazionale coreana aveva ingannato sullo smartphone e le sue capacità<strong> in termini di velocità, prestazioni e memoria.</strong> La multinazionale coreana non è mai voluta andare in tribunale, preferendo l’arbitrato privato. Così da evitare una risoluzione pubblica della controversia. Samsung ha richiamato su questo punto <strong>quanto scritto nella garanzia</strong> del Galaxy S4, nella quale c’è espressamente scritto che ogni controversia tra la società e i clienti va risolta mediante <strong>arbitrato privato</strong>.</p><!--Ad Injection:random-->
<div style=''><center><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603569']={'i':__lxGc__.b++};
</script></center></div>
<p><img class="alignnone size-full wp-image-132867" src="http://focustech.it/wp-content/uploads/2017/01/galaxy-s4.jpg" alt="galaxy s4" width="1280" height="720" srcset="http://focustech.it/wp-content/uploads/2017/01/galaxy-s4.jpg 1280w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-768x432.jpg 768w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-770x433.jpg 770w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-696x392.jpg 696w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-1068x601.jpg 1068w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s4-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Tuttavia, come fa notare anche <strong>Consumerist</strong>, sito che si occupa proprio di tutela dei consumatori, Norcia ha tutto il diritto di <strong>rivolgersi a un tribunale pubblico,</strong> proprio perché è una diatriba che sfocia nel <strong>diritto contrattuale</strong>. I consumatori<strong> non sono rivenditori di prodotti</strong>.</p>
<p><strong>Leggi anche: </strong><a href="http://focustech.it/galaxy-s8-17-rumor-piu-interessanti-132800">Galaxy S8: i 17 rumor che lo renderanno miglior smartphone 2017</a></p><script>ZApp.log(''); ZApp.log('Publishing Manager (1): injected (before-end) content #103372 ["Galaxy S7 &#8211; Trovaprezzi"] - Rule #1 [96178 - "Offerte inline ultimo paragrafo a rotazione"] - Group #1 [96179 - "offerte trovaprezzi dentro ai post"]');</script><script>
				(function($){
					ZApp.log('');
ZApp.log('Rendering client code for Content #103372 "Galaxy S7 &#8211; Trovaprezzi"');

				if( ('ALL' == 'DESKTOP' && (!ZApp.isDesktop())) || ('ALL' == 'MOBILE' && (!ZApp.isMobile())) ||
					('ALL' == 'TABLET' &&  (!ZApp.isTablet()))  || ('ALL' == 'PHONE'  && (!ZApp.isPhone())) )
				{
						ZApp.log('==> Content 103372 NOT DISPLAYED (target device type [ALL] not matching)');
						return;
				}
				ZApp.log('Content 103372: checking condition for TARGET_DEVICE (ALL)');
				
					document.write(JSON.parse(atob('IjxzY3JpcHQ+WkFwcC5sb2coJz09PiBDb250ZW50IDEwMzM3MiBESVNQTEFZRUQgKGlubGluZSknKTs8XC9zY3JpcHQ+Ig=='))); document.write(JSON.parse(atob('IjxzdHlsZT4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3hcclxue1xyXG5cdGNsZWFyOiBib3RoO1xyXG4gICAgd2lkdGg6IDkwJTtcclxuICAgIG1heC13aWR0aDogMTAwJTtcclxuICAgIG1hcmdpbjogMTVweCBhdXRvO1xyXG5cclxuICAgIGJhY2tncm91bmQtY29sb3I6ICNkOGViZmQ7XHJcblxyXG4gICAgY29sb3I6ICMzMzM7XHJcbiAgICBwYWRkaW5nOiAxMHB4IDIwcHg7XHJcbiAgICBib3gtc2hhZG93OiAxcHggMXB4IDVweCAjOTk5O1xyXG59XHJcblxyXG4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3g6aG92ZXIgeyAgYmFja2dyb3VuZC1jb2xvcjogI2Q0ZDRkNDsgfVxyXG5cclxuLndwbW9uZXljbGlja190ZW1wbGF0ZV9zaW1wbGVfYm94IEFcclxue1xyXG4gICAgY29sb3I6ICMzMzM7XHJcbiAgICBmb250LWZhbWlseTogaGVsdmV0aWNhLCBhcmlhbCwgc2Fucy1zZXJpZjtcclxuICAgIGZvbnQtc2l6ZTogMTZweDsgXHJcbiAgICB0ZXh0LWRlY29yYXRpb246IG5vbmU7XHJcbn1cclxuXHJcblxyXG4ud3Btb25leWNsaWNrX3RlbXBsYXRlX3NpbXBsZV9ib3ggLndwbW9uZXljbGlja19vZmZlcl90aXRsZVxyXG57XHJcbiAgICBjb2xvcjogIzMzMztcclxufTxcL3N0eWxlPjxkaXYgY2xhc3M9J3dwbW9uZXljbGlja190ZW1wbGF0ZV9zaW1wbGVfYm94JyBzdHlsZT0nYm9yZGVyLWxlZnQ6IDRweCBzb2xpZCAjNDg5MGQ3Jz5cdFx0XHJcbiAgICA8YSBocmVmPVwiaHR0cDpcL1wvZm9jdXN0ZWNoLml0P193cG1jeD1leUowSWpveExDSnpJam94TENKcFpDSTZJakV3TXpNM01pSXNJbWxrZUNJNk1YMCUzRFwiIHRhcmdldD0nX3NlbGYnIHJlbD0nbm9mb2xsb3cnPlxyXG5cdFx0PHNwYW4gY2xhc3M9J3dwbW9uZXljbGlja19vZmZlcl90aXRsZSc+U2NvcHJpIFNhbXN1bmcgR2FsYXh5IFM3IGFsIG1pZ2xpb3IgcHJlenpvIHN1bCBXZWIuLi48XC9zcGFuPlxyXG4gICAgICAgICZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwO1xyXG4gICAgICAgIFxyXG5cdDxcL2E+XHJcbjxcL2Rpdj4i'))); document.write(JSON.parse(atob('IiI='))); 
				})(jQuery);
			</script>
<h3>Samsung potrebbe subire Class Action per Galaxy S4</h3>
<p>A questo punto Samsung rischia di subire seriamente una Class Action, da parte di quanti hanno registrato lo stesso tipo di reclamo e chiedere un maxi-risarcimento. Il caso potrebbe dunque finire davanti alla <strong>Corte suprema.</strong></p></p><div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="lig_nextodigital_focustech_sb_article"></div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://focustech.it/huawei-mate-8-italia-prime-segnalazioni-per-android-nougat-132849">Huawei Mate 8 Italia: prime segnalazioni per Android Nougat</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://focustech.it/wind-my-all-inclusive-100-nuova-offerta-clienti-wind-132853">Wind My All Inclusive +100: nuova offerta per i clienti Wind</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://focustech.it/author/lscialo">Luca Scialò</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Scialò"></span><meta itemprop="datePublished" content="2017-01-21T10:23:37+00:00"><meta itemprop="dateModified" content="2017-01-21T10:25:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://focustech.it/galaxy-s4-samsung-class-action-132864"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://focustech.it/wp-content/uploads/2016/01/mobile-logo_2.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://focustech.it/wp-content/uploads/2017/01/galaxy-s4.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://focustech.it/galaxy-s4-samsung-class-action-132864';
var disqus_identifier = '132864 http://focustech.it/?p=132864';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'focustechita';
var disqus_title = "Galaxy S4, Samsung ha ingannato proprietari? Ecco perché rischia Class Action";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=132864';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603436']={'i':__lxGc__.b++};
</script></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_58835c457ffd4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58835c457ffd4" ><script>var block_td_uid_4_58835c457ffd4 = new tdBlock();
block_td_uid_4_58835c457ffd4.id = "td_uid_4_58835c457ffd4";
block_td_uid_4_58835c457ffd4.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultime Notizie Tech","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_58835c457ffd4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58835c457ffd4.td_column_number = "1";
block_td_uid_4_58835c457ffd4.block_type = "td_block_15";
block_td_uid_4_58835c457ffd4.post_count = "2";
block_td_uid_4_58835c457ffd4.found_posts = "6740";
block_td_uid_4_58835c457ffd4.header_color = "#";
block_td_uid_4_58835c457ffd4.ajax_pagination_infinite_stop = "";
block_td_uid_4_58835c457ffd4.max_num_pages = "3370";
tdBlocksArray.push(block_td_uid_4_58835c457ffd4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultime Notizie Tech</span></h4></div><div id=td_uid_4_58835c457ffd4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://focustech.it/samsung-galaxy-s8-la-fotocamera-posteriore-sara-filo-scocca-132872" rel="bookmark" title="Samsung Galaxy S8: la fotocamera posteriore sarà a filo scocca"><img width="218" height="150" class="entry-thumb" src="http://focustech.it/wp-content/uploads/2017/01/Galaxy-S8-fotocamera-218x150.jpg" srcset="http://focustech.it/wp-content/uploads/2017/01/Galaxy-S8-fotocamera-218x150.jpg 218w, http://focustech.it/wp-content/uploads/2017/01/Galaxy-S8-fotocamera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Galaxy S8 fotocamera" title="Samsung Galaxy S8: la fotocamera posteriore sarà a filo scocca"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://focustech.it/samsung-galaxy-s8-la-fotocamera-posteriore-sara-filo-scocca-132872" rel="bookmark" title="Samsung Galaxy S8: la fotocamera posteriore sarà a filo scocca">Samsung Galaxy S8: la fotocamera posteriore sarà a filo scocca</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://focustech.it/nokia-6-video-incredibile-test-resistenza-132869" rel="bookmark" title="Nokia 6 in video: nuovo incredibile test di resistenza"><img width="218" height="150" class="entry-thumb" src="http://focustech.it/wp-content/uploads/2017/01/Nokia-6-218x150.jpeg" srcset="http://focustech.it/wp-content/uploads/2017/01/Nokia-6-218x150.jpeg 218w, http://focustech.it/wp-content/uploads/2017/01/Nokia-6-100x70.jpeg 100w, http://focustech.it/wp-content/uploads/2017/01/Nokia-6-845x580.jpeg 845w" sizes="(max-width: 218px) 100vw, 218px" alt="nokia 6" title="Nokia 6 in video: nuovo incredibile test di resistenza"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://focustech.it/nokia-6-video-incredibile-test-resistenza-132869" rel="bookmark" title="Nokia 6 in video: nuovo incredibile test di resistenza">Nokia 6 in video: nuovo incredibile test di resistenza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58835c457ffd4" data-td_block_id="td_uid_4_58835c457ffd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58835c457ffd4" data-td_block_id="td_uid_4_58835c457ffd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<!-- Ligatus Script start-->
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/it/focustech/tags/angular-tag.js"></script>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-75654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75654"><a target="_blank" rel="nofollow" href="http://nextodigital.com/privacy-e-cookie-policy-estesa/">Privacy e Cookie Policy</a></li>
<li id="menu-item-75866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75866"><a rel="nofollow" href="http://focustech.it/ricerca-bloggers">Collabora con noi</a></li>
<li id="menu-item-76181" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76181"><a rel="nofollow" href="http://focustech.it/contatti">Contatti &#8211; Chi Siamo</a></li>
<li id="menu-item-76196" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76196"><a rel="nofollow" href="http://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-115940" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115940"><a href="http://focustech.it/cookie-policy">Trattamento dati personali e Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyright (©)2017 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent=""><div class="essb_links essb_displayed_sharebottom essb_share essb_template_metro-retina essb_1574693228 essb_width_columns_6 essb_links_right essb_nospace print-no" id="essb_displayed_sharebottom_1574693228" data-essb-postid="132864" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://focustech.it/galaxy-s4-samsung-class-action-132864" data-essb-twitter-url="http://focustech.it/galaxy-s4-samsung-class-action-132864" data-essb-instance="1574693228"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://focustech.it/galaxy-s4-samsung-class-action-132864&t=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action&redirect_uri=http://focustech.it?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://focustech.it/galaxy-s4-samsung-class-action-132864&t=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action&redirect_uri=http://focustech.it?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1574693228&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://focustech.it/galaxy-s4-samsung-class-action-132864" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://focustech.it/galaxy-s4-samsung-class-action-132864&#39;,&#39;google&#39;,&#39;1574693228&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://focustech.it/galaxy-s4-samsung-class-action-132864&amp;title=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://focustech.it/galaxy-s4-samsung-class-action-132864&amp;title=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action&#39;,&#39;digg&#39;,&#39;1574693228&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Galaxy%20S4%2C%20Samsung%20ha%20ingannato%20proprietari%3F%20Ecco%20perché%20rischia%20Class%20Action%20http%3A%2F%2Ffocustech.it%2Fgalaxy-s4-samsung-class-action-132864" title="" onclick="essb_tracking_only('', 'whatsapp', '1574693228', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://focustech.it/galaxy-s4-samsung-class-action-132864&title=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://focustech.it/galaxy-s4-samsung-class-action-132864&title=Galaxy+S4%2C+Samsung+ha+ingannato+proprietari%3F+Ecco+perch%C3%A9+rischia+Class+Action&#39;,&#39;flipboard&#39;,&#39;1574693228&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Galaxy%20S4%2C%20Samsung%20ha%20ingannato%20proprietari%3F%20Ecco%20perché%20rischia%20Class%20Action%20http%3A%2F%2Ffocustech.it%2Fgalaxy-s4-samsung-class-action-132864" title="" onclick="essb_tracking_only('', 'telegram', '1574693228', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58835c45847df
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
background-size: cover !important;
}
</style>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Per offrirti un'esperienza di navigazione ottimizzata e in linea con le tue preferenze, Davinci Media e i suoi partner utilizzano cookies, anche di terze parti. Chiudendo questo avviso o scorrendo questa pagina acconsenti al loro impiego e alla condivisione di dati in conformità alla nostra Cookie Policy.","dismiss":"Ok","learnMore":"Più informazioni","link":"http://focustech.it/cookie-policy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://focustech.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://focustech.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://focustech.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } };</script>
</body>
</html>