<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta charset="UTF-8"/>
<link rel='dns-prefetch' href='//ads.viralize.tv' />
<link rel='dns-prefetch' href='//stat.clickio.com' />
<link rel='dns-prefetch' href='//i.ligatus.com' />
<link rel='dns-prefetch' href='//a.ligatus.com' />
<link rel='dns-prefetch' href='//h.ligatus.com' />
<link rel='dns-prefetch' href='//d2.ligatus.com' />
<link rel='dns-prefetch' href='//i-ssl.ligatus.com' />
<link rel='dns-prefetch' href='//clickiocdnf.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//a.disquscdn.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<title>Lancio di Space X in diretta, questa notte alle 1.35</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Space X lancia un satellite brasiliano, con diretta della missione. Il sito del lancio sarà lo storico Complex 39, che ha portato i primi uomini sulla luna."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancio di Space X in diretta, questa notte alle 1.35" />
<meta property="og:description" content="Space X lancia un satellite brasiliano, con diretta della missione. Il sito del lancio sarà lo storico Complex 39, che ha portato i primi uomini sulla luna." />
<meta property="og:url" content="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2017-03-13T18:50:57+01:00" />
<meta property="fb:app_id" content="1566047633634269" />
<meta property="og:image" content="http://focustech.it/wp-content/uploads/2017/03/space-x-razzo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Space X lancia un satellite brasiliano, con diretta della missione. Il sito del lancio sarà lo storico Complex 39, che ha portato i primi uomini sulla luna." />
<meta name="twitter:title" content="Lancio di Space X in diretta, questa notte alle 1.35" />
<meta name="twitter:image" content="http://focustech.it/wp-content/uploads/2017/03/space-x-razzo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//focustech.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="http://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed dei commenti" href="http://focustech.it/comments/feed" />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://focustech.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-original-css'  href='http://focustech.it/wp-content/themes/focustechV2/css/original/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://focustech.it/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://focustech.it/wp-content/themes/focustechV2-child-theme/style.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='http://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Flancio-space-x-diretta-questa-notte-alle-1-35-138807" />
<link rel="alternate" type="text/xml+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Flancio-space-x-diretta-questa-notte-alle-1-35-138807&#038;format=xml" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push([]);
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQ5QJ6');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://focustech.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bb4237df6b&wpp_id=138807';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807/amp" /><link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />


</head>
<body class="post-template-default single single-post postid-138807 single-format-standard g1-layout-boxed g1-hoverable ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQ5QJ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope itemtype="http://schema.org/WebPage">
<script async data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA2BD7gDhwPR6na"></script>
<div class="g1-body-inner">
<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
	<div class="g1-header g1-header-gag g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

									<a class="g1-hamburger g1-hamburger-show" href="">
						<span class="g1-hamburger-icon"></span>
						<span class="g1-hamburger-label">Menu</span>
					</a>
				
				
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://focustech.it/" rel="home">
									<img class="g1-logo g1-logo-default" width="373" height="0" src="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 2x,http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="FocusTECH" />							</a>

				</p>

	</div>

				<!-- BEGIN .g1-primary-nav -->
				<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://focustech.it/trending-topic">Trending Topic</a></li>
<li id="menu-item-135277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135277"><a target="_blank" href="http://focustech.it/notizie-tecnologia">Notizie</a></li>
<li id="menu-item-94199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li id="menu-item-115705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li id="menu-item-121749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-94272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-94211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li id="menu-item-94219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li id="menu-item-100174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></nav>				<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

				

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="http://focustech.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
							</div>

		</div>
		<div class="g1-row-background"></div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">

			
		</div>
	</div>
</div>

		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-138807" class="entry-tpl-classic post-138807 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-scienza-hitech" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://focustech.it/notizie-news" class="entry-category entry-category-item-13367"><span itemprop="articleSection">Notizie</span></a>, <a href="http://focustech.it/scienza-hitech" class="entry-category entry-category-item-5763"><span itemprop="articleSection">Scienza e Hi-tech</span></a>, </span></p>
		<p class="entry-flags">
					</p>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Lancio di Space X in diretta, questa notte alle 1.35</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">L&#8217;azienda di Elon Musk trasmetterà in diretta Youtube il lancio di un satellite da Cape Canaveral, in Florida</h2>
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/gricciardi" title="Posts by Giovanni Ricciardi" rel="author">
			<img alt='Giovanni Ricciardi' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Ricciardi_avatar_1486753504-40x40.jpg' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Giovanni Ricciardi</strong>
					</a>
	</span>
	
						<time class="entry-date entry-date_mb" datetime="2017-03-13T18:50:57" itemprop="datePublished">13/03/2017</time>      <time class="entry-date" datetime="2017-03-13T18:50:57" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 13/03/2017, 18:50</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocustech.it%2Flancio-space-x-diretta-questa-notte-alle-1-35-138807" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-google mash-small mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Ffocustech.it%2Flancio-space-x-diretta-questa-notte-alle-1-35-138807" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Lancio%20di%20Space%20X%20in%20diretta%2C%20questa%20notte%20alle%201.35&url=http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807&via=focustechit" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffocustech.it%2Flancio-space-x-diretta-questa-notte-alle-1-35-138807&media=http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-480x320.jpg&description=Lancio+di+Space+X+in+diretta%2C+questa+notte+alle+1.35" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.8-->
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		<p><!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<style type="text/css">
.FT-ATF-Article-Mobile-320 { display:inline-block; width: 320px; height: 100px; }
@media (max-width: 400px) { .FT-ATF-Article-Mobile-320 { width: 320px; height: 100px; } }
@media (min-width:500px) { .FT-ATF-Article-Mobile-320 { width: 468px; height: 60px; } }
@media (min-width:800px) { .FT-ATF-Article-Mobile-320 { display: none; } }
</style>
<p><ins class="adsbygoogle FT-ATF-Article-Mobile-320"
   data-ad-client="ca-pub-9267987883922956"
   data-ad-slot="3521748987"></ins><br />
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<p>Questa notte intorno alle 1.35 potremo seguire in diretta il lancio di un satellite<strong> broadcast</strong>, eseguito da <strong>Space X</strong>, la società di<strong> Elon Musk</strong> nata per eseguire viaggi nello spazio con navicelle in grado di <strong>rientrare in atmosfera</strong>. <a href="http://focustech.it/youtube-10-000-iscritti-potra-le-dirette-135235">La diretta sarà trasmessa tramite youtube</a>, e potete vederla direttamente qui.</p><!--Ad Injection:top-->
<div style='float:right;margin-left:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:710px;" data-g1-fluid-width="710" data-g1-fluid-height="399">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.197183098592%;">
	       <iframe width="710" height="399" src="https://www.youtube.com/embed/lZmqbL-hz7U?feature=oembed&#038;enablejsapi=1&#038;origin=http://focustech.it" frameborder="0" allowfullscreen></iframe>
	       </div>
</p></div>
<p>Facendo eccezione ai propri standard però, questa volta<strong> SpaceX</strong> eseguirà un lancio &#8220;<strong>a perdere</strong>&#8220;; considerato infatti che<strong> il satellite è molto pensante</strong>, e l&#8217;orbita geostazionaria è molto distante dall&#8217;atmosfera, <strong>i moduli di lancio avranno bisogno di molta energia</strong>, e non avranno la possibilità di trasportare il carburante che sarebbe necessario per le manovre di rientro.</p>
<p>Il satellite che verrà trasportato in orbita sarà destinato al <strong>Brasile</strong>, ed avrà scopi civili dedicati alla comunicazione e, probabilmente, alla televisione.</p>
<p>Il razzo responsabile dell&#8217;uscita dall&#8217;atmosfera sarà <a href="http://www.spacex.com/falcon9">il celebre Falcon 9</a>, punta di diamante del roster di SpaceX. Il sito che ospiterà il lancio invece sarà il rinomato <strong>Launch Complex 39A</strong> del Kennedy Space Center, l&#8217;enorme sito della<strong> NASA</strong> che ha ospitato la partenza delle missioni più famose nella storia dell&#8217;umanità, tra cui quella di<strong> Apollo 11</strong>, che ha portato per la <strong>prima volta l&#8217;uomo sulla luna</strong>.</p>
<p><img class="size-full wp-image-138809 aligncenter" src="http://focustech.it/wp-content/uploads/2017/03/space-x-razzo.jpg" alt="space x lancia un satellite in orbita" width="1024" height="683" srcset="http://focustech.it/wp-content/uploads/2017/03/space-x-razzo.jpg 1024w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-140x93.jpg 140w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-480x320.jpg 480w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-768x512.jpg 768w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-770x514.jpg 770w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-608x406.jpg 608w, http://focustech.it/wp-content/uploads/2017/03/space-x-razzo-758x506.jpg 758w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:4px 0 4px 0;text-align:center;">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603569']={'i':__lxGc__.b++};
</script>
</div>
<p>Il lancio di questa sera sarà il secondo dal Kennedy Space Center; Space X ha firmato una convenzione con la <strong>NASA</strong> che la porterà a sfruttare il sito per tutti i prossimi lanci dalla Florida. L&#8217;altro sito storico utilizzato da Space X infatti, il <strong>Complex 40</strong> del Cape Canaveral Airforce Station, è in manutenzione a causa dell&#8217;esplosione di un razzo Space X, durante una normale procedura di rifornimento.</p>
<p>La finestra di lancio concessa a Space X è di circa due ore e mezza, quindi la missione di questa notte potrebbe partire tra l&#8217;1.30 e le 4.00; se il tempo atmosferico non dovesse essere magnanimo (e ci sono il 60% delle possibilità che non lo sarà) ci rivediamo qui alla stessa ora Martedì notte.<br />
<!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="lig_nextodigital_focustech_sb_article"></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
	</div>

	
	
	<div class="entry-after">
		
		
<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>

			<h3 class="g1-mega g1-mega-1st">Non perderti nemmeno una notizia</h3>
		<p class="g1-delta g1-delta-3rd">Iscriviti all Newsletter per ricevere notizie come questa, guide e approfondimenti!</p>

		<style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://focustech.it/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://focustech.it/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><form action="http://focustech.it/mymail/subscribe" method="post" class="mymail-form-1 mymail-form mymail-form-submit mymail-ajax-form"><input name="_referer" type="hidden" value="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807">
<input name="formid" type="hidden" value="1">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-1" name="email" type="email" value="" placeholder="Email" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_82a4b054fa_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Iscriviti" class="submit-button button" aria-label="Iscriviti"></div>
</div>
</form>
	</aside>

		
			</div>

	

	
	

	

		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd">More From: <a href="http://focustech.it/notizie-news">Notizie</a></h2>

		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138808 post type-post status-publish format-standard has-post-thumbnail category-iphone category-notizie-news">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/iphone-8-display-oled-borderless-altro-video-concept-138808"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/03/iphone-8-concept-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="iphone 8 concept" srcset="http://focustech.it/wp-content/uploads/2017/03/iphone-8-concept-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/03/iphone-8-concept-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/03/iphone-8-concept-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/03/iphone-8-concept.jpg 600w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/iphone-8-display-oled-borderless-altro-video-concept-138808" rel="bookmark">iPhone 8: display OLED borderless e molto altro in questo video concept</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/pbardelli" title="Posts by Paolo Bardelli" rel="author">
			<img alt='Paolo Bardelli' src='http://focustech.it/wp-content/uploads/2017/03/Paolo-Bardelli_avatar_1488449627-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Paolo Bardelli</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-13T18:53:48">13/03/2017, 18:53</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138784 post type-post status-publish format-standard has-post-thumbnail category-notizie-news">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/nokia-utilizzare-ottiche-carl-zeiss-nei-nuovi-smartphone-138784"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-768x432.jpg 768w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-770x433.jpg 770w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-608x342.jpg 608w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss-758x426.jpg 758w, http://focustech.it/wp-content/uploads/2017/03/carl-zeiss.jpg 1400w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/nokia-utilizzare-ottiche-carl-zeiss-nei-nuovi-smartphone-138784" rel="bookmark">Nokia potrebbe utilizzare ottiche Carl Zeiss nei nuovi smartphone</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/gricciardi" title="Posts by Giovanni Ricciardi" rel="author">
			<img alt='Giovanni Ricciardi' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Ricciardi_avatar_1486753504-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Ricciardi</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-13T16:43:39">13/03/2017, 16:43</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138778 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/samsung-galaxy-s8-batteria-3500mah-lo-rivela-foto-138778"><span class="g1-frame-inner" style="padding-bottom: 95.79439252%;"><img width="214" height="205" src="http://focustech.it/wp-content/uploads/2017/03/batteria-da-3-500-mah-per-galaxy-s8-plus_1204159-214x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="batteria Samsung Galaxy S8 da 2500mah, foto leaked" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>5</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-galaxy-s8-batteria-3500mah-lo-rivela-foto-138778" rel="bookmark">Samsung Galaxy S8, quasi borderless e batteriada 3500mah, ecco le foto rivelazione</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/gricciardi" title="Posts by Giovanni Ricciardi" rel="author">
			<img alt='Giovanni Ricciardi' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Ricciardi_avatar_1486753504-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Ricciardi</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-13T12:11:47">13/03/2017, 12:11</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138773 post type-post status-publish format-standard has-post-thumbnail category-notizie-news">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/nokia-3310-lancio-previsto-giugno-138773"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/03/nokia-3310-a-giugno-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="nokia 3310 a giugno" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>5</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/nokia-3310-lancio-previsto-giugno-138773" rel="bookmark">Nokia 3310, il lancio previsto per Giugno</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/gricciardi" title="Posts by Giovanni Ricciardi" rel="author">
			<img alt='Giovanni Ricciardi' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Ricciardi_avatar_1486753504-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Ricciardi</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-13T11:40:47">13/03/2017, 11:40</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138704 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/galaxy-on5-2017-riceve-ufficialmente-la-certificazione-wi-fi-debutto-imminente-138704"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Galaxy On5 2017" srcset="http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1-608x342.jpg 608w, http://focustech.it/wp-content/uploads/2017/03/Galaxy-On5-2017-1.jpg 660w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-on5-2017-riceve-ufficialmente-la-certificazione-wi-fi-debutto-imminente-138704" rel="bookmark">Galaxy On5 2017 riceve ufficialmente la certificazione Wi-Fi, debutto imminente?</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/giannid" title="Posts by Giovanni Donato" rel="author">
			<img alt='Giovanni Donato' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Donato_avatar_1487180787-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Donato</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-12T18:20:53">12/03/2017, 18:20</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-138712 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-zte-smartphone">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/zte-z986-gfxbench-schermo-6-altro-138712"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/02/ZTE-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="ZTE MWC 2017" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>5</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/zte-z986-gfxbench-schermo-6-altro-138712" rel="bookmark">ZTE Z986 su GFXBench con schermo da 6&#8243; e molto altro</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/giannid" title="Posts by Giovanni Donato" rel="author">
			<img alt='Giovanni Donato' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Donato_avatar_1487180787-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Donato</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-03-12T16:05:39">12/03/2017, 16:05</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	

			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807';
var disqus_identifier = '138807 http://focustech.it/?p=138807';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'focustechita';
var disqus_title = "Lancio di Space X in diretta, questa notte alle 1.35";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=138807';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
	

	
	<meta itemprop="mainEntityOfPage" content="http://focustech.it/lancio-space-x-diretta-questa-notte-alle-1-35-138807"/>
		<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="FocusTECH" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<div class="g1-sticky-sidebar" data-g1-offset="1"><aside id="text-70" class="widget widget_text g1-widget-class">			<div class="textwidget"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603436']={'i':__lxGc__.b++};
</script></div>
		</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-138740 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Shares</span><span class="entry-views entry-views-trending "><strong>900</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-news-tutte-le-notizie-hi-tech-seconda-settimana-marzo-2017-138740" rel="bookmark">Samsung News: tutte le notizie Hi-Tech della seconda settimana di Marzo 2017</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-138778 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>5</strong> Shares</span><span class="entry-views "><strong>400</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-galaxy-s8-batteria-3500mah-lo-rivela-foto-138778" rel="bookmark">Samsung Galaxy S8, quasi borderless e batteriada 3500mah, ecco le foto rivelazione</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-113299 post type-post status-publish format-standard has-post-thumbnail category-samsung tag-galaxy-s7 tag-galaxy-s7-edge tag-galaxy-s7-flat">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>15</strong> Shares</span><span class="entry-views "><strong>4k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-s7-10-problemi-comuni-risolvere-113299" rel="bookmark">Galaxy S7: 10 Problemi comuni da risolvere</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-98804 post type-post status-publish format-standard has-post-thumbnail category-curiosita-tech">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>20</strong> Shares</span><span class="entry-views "><strong>1.4k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/garanzia-italia-o-garanzia-europa-ecco-alcuni-chiarimenti-98804" rel="bookmark">Garanzia Italia o garanzia Europa negli smartphone? Ecco alcuni chiarimenti</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-138695 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-galaxy-s7-edge tag-galaxy-s8">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>5</strong> Shares</span><span class="entry-views "><strong>1.4k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-s8-vs-galaxy-s7-edge-138695" rel="bookmark">Galaxy S8 VS Galaxy S7 Edge: un confronto sui 5 punti più interessanti</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside></div></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->




<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">Copyright (©)2017 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-75866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75866"><a rel="nofollow" href="http://focustech.it/ricerca-bloggers">Collabora con noi</a></li>
<li id="menu-item-76181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76181"><a rel="nofollow" href="http://focustech.it/contatti">Contatti – Chi Siamo</a></li>
<li id="menu-item-76196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76196"><a rel="nofollow" href="http://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-115940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115940"><a href="http://focustech.it/cookie-policy">Trattamento dati personali e Cookie Policy</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="">
		
			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script src="/js/angular-tag.js"><script type='text/javascript' src='http://focustech.it/wp-content/plugins/myMail/assets/js/form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/focustech.it\/lancio-space-x-diretta-questa-notte-alle-1-35-138807","title":"Lancio+di+Space+X+in+diretta%2C+questa+notte+alle+1.35","image":"http:\/\/focustech.it\/wp-content\/uploads\/2017\/03\/space-x-razzo.jpg","desc":"Questa notte intorno alle 1.35 potremo seguire in diretta il lancio di un satellite broadcast, eseguito da Space X, la societ\u00e0 di Elon Musk nata per eseguire viaggi nello spazio con navicelle in grado di \u2026","hashtag":"focustechit","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/enquire/enquire.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/focustech.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/front.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/menu.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.focustech.it @ 2017-03-13 19:14:54 by W3 Total Cache -->