<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<meta charset="UTF-8"/>
<link rel='dns-prefetch' href='//ads.viralize.tv' />
<link rel='dns-prefetch' href='//stat.clickio.com' />
<link rel='dns-prefetch' href='//i.ligatus.com' />
<link rel='dns-prefetch' href='//a.ligatus.com' />
<link rel='dns-prefetch' href='//h.ligatus.com' />
<link rel='dns-prefetch' href='//d2.ligatus.com' />
<link rel='dns-prefetch' href='//i-ssl.ligatus.com' />
<link rel='dns-prefetch' href='//clickiocdnf.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//a.disquscdn.com' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<title>Tiziana Cantone, Google e Yahoo ricevono istanza da Garante Privacy</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ancora indicizzate molte pagine che rimandano ai video hard di Tiziana Catnone, Google e Microsoft dovranno fornire chiarimenti all&#039;Authority."/>
<meta name="news_keywords" content="tiziana cantone, google" />
<meta name="original-source" content="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiziana Cantone, Google e Yahoo ricevono istanza da Garante Privacy" />
<meta property="og:description" content="Ancora indicizzate molte pagine che rimandano ai video hard di Tiziana Catnone, Google e Microsoft dovranno fornire chiarimenti all&#039;Authority." />
<meta property="og:url" content="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:section" content="Google" />
<meta property="article:published_time" content="2017-02-24T12:15:18+01:00" />
<meta property="fb:app_id" content="1566047633634269" />
<meta property="og:image" content="http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ancora indicizzate molte pagine che rimandano ai video hard di Tiziana Catnone, Google e Microsoft dovranno fornire chiarimenti all&#039;Authority." />
<meta name="twitter:title" content="Tiziana Cantone, Google e Yahoo ricevono istanza da Garante Privacy" />
<meta name="twitter:image" content="http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//focustech.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="http://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed dei commenti" href="http://focustech.it/comments/feed" />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://focustech.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-original-css'  href='http://focustech.it/wp-content/themes/focustechV2/css/original/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://focustech.it/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://focustech.it/wp-content/themes/focustechV2-child-theme/style.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='http://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Ftiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" />
<link rel="alternate" type="text/xml+oembed" href="http://focustech.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffocustech.it%2Ftiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836&#038;format=xml" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push([]);
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQ5QJ6');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://focustech.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=29c2ea9ab9&wpp_id=136836';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836/amp" /><link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="http://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />


</head>
<body class="post-template-default single single-post postid-136836 single-format-standard g1-layout-boxed g1-hoverable ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQ5QJ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope itemtype="http://schema.org/WebPage">
<script async data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA2BD7gDhwPR6na"></script>
<div class="g1-body-inner">
<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
	<div class="g1-header g1-header-gag g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

									<a class="g1-hamburger g1-hamburger-show" href="">
						<span class="g1-hamburger-icon"></span>
						<span class="g1-hamburger-label">Menu</span>
					</a>
				
				
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://focustech.it/" rel="home">
									<img class="g1-logo g1-logo-default" width="373" height="0" src="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 2x,http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="FocusTECH" />							</a>

				</p>

	</div>

				<!-- BEGIN .g1-primary-nav -->
				<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://focustech.it/trending-topic">Trending Topic</a></li>
<li id="menu-item-135277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135277"><a target="_blank" href="http://focustech.it/notizie-tecnologia">Notizie</a></li>
<li id="menu-item-94199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94199"><a href="http://focustech.it/apple">Apple</a></li>
<li id="menu-item-115705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115705"><a href="http://focustech.it/app/whatsapp">WhatsApp</a></li>
<li id="menu-item-121749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121749"><a href="http://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-94272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94272"><a href="http://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-94211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94211"><a href="http://focustech.it/audio-video">AV</a></li>
<li id="menu-item-94219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-94219"><a href="http://focustech.it/internet">Web</a></li>
<li id="menu-item-100174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100174"><a href="http://focustech.it/telefonia/applicazioni">App</a></li>
</ul></nav>				<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

				

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="http://focustech.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
							</div>

		</div>
		<div class="g1-row-background"></div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">

			
		</div>
	</div>
</div>

		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-136836" class="entry-tpl-classic post-136836 post type-post status-publish format-standard has-post-thumbnail category-google category-notizie-news" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://focustech.it/internet/google" class="entry-category entry-category-item-163"><span itemprop="articleSection">Google</span></a>, <a href="http://focustech.it/notizie-news" class="entry-category entry-category-item-13367"><span itemprop="articleSection">Notizie</span></a>, </span></p>
		<p class="entry-flags">
					</p>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Tiziana Cantone, Google e Yahoo ricevono istanza da Garante Privacy</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Il caso Tiziana Cantone è una ferita ancora aperta. Ancora indicizzate molte pagine che rimandano ai video hard della ragazza, Google e Microsoft dovranno fornire chiarimenti all&#8217;Authority.</h2>
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/pbardelli" title="Posts by Paolo Bardelli" rel="author">
			<img alt='' src='http://focustech.it/wp-includes/images/blank.gif' class='avatar avatar-40 photo avatar-default' height='40' width='40' />
							<strong itemprop="name">Paolo Bardelli</strong>
					</a>
	</span>
	
						<time class="entry-date entry-date_mb" datetime="2017-02-24T12:15:18" itemprop="datePublished">24/02/2017</time>						<time class="entry-date" datetime="2017-02-24T12:15:18" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 24/02/2017, 12:15</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">180</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocustech.it%2Ftiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-google mash-small mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Ffocustech.it%2Ftiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Tiziana%20Cantone%2C%20Google%20e%20Yahoo%20ricevono%20istanza%20da%20Garante%20Privacy&url=http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836&via=focustechit" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffocustech.it%2Ftiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836&media=http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone-480x306.jpg&description=Tiziana+Cantone%2C+Google+e+Yahoo+ricevono+istanza+da+Garante+Privacy" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.8-->
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		<p><!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<style type="text/css">
.FT-ATF-Article-Mobile-320 { display:inline-block; width: 320px; height: 100px; }
@media (max-width: 400px) { .FT-ATF-Article-Mobile-320 { width: 320px; height: 100px; } }
@media (min-width:500px) { .FT-ATF-Article-Mobile-320 { width: 468px; height: 60px; } }
@media (min-width:800px) { .FT-ATF-Article-Mobile-320 { display: none; } }
</style>
<p><ins class="adsbygoogle FT-ATF-Article-Mobile-320"
   data-ad-client="ca-pub-9267987883922956"
   data-ad-slot="3521748987"></ins><br />
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<p>Il caso che ha avuto come protagonista <strong>Tiziana Canton</strong>e ha scosso il paese nei mesi scorsi. La 31enne di Mugnano &#8211; provincia di Napoli &#8211; si è tolta la vita in seguito alla diffusione di alcuni filmati hard che la vedevano come protagonista. A poco sono servite le richieste di rimozione e le azioni legali, tanto che la giovane è arrivata a suicidarsi.</p><!--Ad Injection:top-->
<div style='float:right;margin-left:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Un caso ancora aperto, visto che restano ben evidenti gli strascichi, non solo nella memoria collettiva ma anche in rete. Il<strong> Garante per la Privacy</strong> ha infatti disposto un&#8217;istruttoria per invitare i motori di ricerca a fornire motivazioni circa l&#8217;indicizzazione di pagine che rimandano ai video di Tiziana Cantone.</p>
<h2>Tiziana Cantone, Garante Privacy contro Google e Yahoo</h2>
<p>Una storia che ha ottenuto enorme spazio su giornali e telegiornali, sollevando molti interrogativi circa i limiti legati alle attività on-line, Tiziana Cantone si è<strong> suicidata il 13 settembre</strong> ma non smette di far parlare di sé. Immagini e video hard, collegati alla figura della 31enne, sono infatti ancora indicizzati, dunque raggiungibili tramite i <strong>principali motori di ricerca</strong>.</p>
<figure id="attachment_136842" style="width: 700px" class="wp-caption aligncenter"><img class="size-full wp-image-136842" src="http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone.jpg" alt="Tiziana Cantone" width="700" height="446" srcset="http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone.jpg 700w, http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone-140x89.jpg 140w, http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone-480x306.jpg 480w, http://focustech.it/wp-content/uploads/2017/02/tiziana-cantone-608x387.jpg 608w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<figcaption class="wp-caption-text">Tiziana Cantone, morta lo scorso 13 settembre.</figcaption>
</figure>
<p><!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:4px 0 4px 0;text-align:center;">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603569']={'i':__lxGc__.b++};
</script>
</div>
<p>L&#8217;Authority in materia di dati personali vuole vederci chiaro e, in seguito al reclamo di<strong> Teresa Giglio</strong>, madre della ragazza di Mugnano, ha deciso di intraprendere un&#8217;istanza. Il tema riguardante la deindicizzazione di contenuti sul web è rilevante penalmente, necessaria la certezza di una completa rimozione dei dati incriminati.</p>
<p><strong>LEGGI ANCHE<a href="http://focustech.it/google-tutela-la-privacy-rimuovendo-le-app-rischio-dal-play-store-135081"> Google tutela la privacy rimuovendo le app a rischio dal Play Store</a></strong></p>
<p>Nel mirino <strong>Microsoft</strong>, proprietaria di <strong>Yaho</strong>o, e <strong>Google</strong>, insomma, parliamo dei due principali motori di ricerca. La signora Giglio, tramite un reclamo dello scorso<strong> 16 dicembre</strong>, richiede riscontro circa le accuse e intende far chiarezza circa i sistemi utilizzati per la deindicizzazione.</p>
<p><strong>LEGGI ANCHE <a href="http://focustech.it/galaxy-s8-bixby-privacy-rischio-dubbi-degli-esperti-133267">Galaxy S8, con Bixby privacy a rischio? I dubbi degli esperti</a></strong></p>
<p>Non è facile ottenere i risultati sperati, come sottolinea l&#8217;amministrativista <strong>Andrea Orefice</strong>, legale della famiglia di Tiziana, considerato che molti dei siti incriminati hanno sede in nazioni esterne all&#8217;Unione Europea, tuttavia è possibile ottenere la<strong> deindicizzazione</strong> degli stessi e questo basta alla famiglia della ragazza.</p>
<p><strong>LEGGI ANCHE <a href="http://focustech.it/whatsapp-allarme-privacy-chat-criptate-non-sicure-131849">WhatsApp, allarme privacy: chat criptate non sicure?</a></strong></p>
<p>Una ferita ancora aperta, il caso di Tiziana Cantone è ben lontano dal dirsi concluso, anche per quanto riguarda lo svolgimento delle indagini. <strong>Sergio Di Paolo</strong>, ex fidanzato della ragazza, è indagato per calunnia e su di lui pende l&#8217;accusa di aver indotto Tiziana a querelerare i ragazzi che hanno ricevuto i filmati.</p>
<p>Pochi giorni fa i carabinieri del comando provinciale hanno sbloccato l&#8217;<strong>iPhone</strong> di Tiziana Cantone, ricostruendo le sue ultime ore di vita tramite alcuni file audio. Sono attesi sviluppi nelle prossime settimane.<br />
<!-- WP QUADS Content Ad Plugin v. 1.4.7 --></p>
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="lig_nextodigital_focustech_sb_article"></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
	</div>

	
	
	<div class="entry-after">
		
		
<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>

			<h3 class="g1-mega g1-mega-1st">Non perderti nemmeno una notizia</h3>
		<p class="g1-delta g1-delta-3rd">Iscriviti all Newsletter per ricevere notizie come questa, guide e approfondimenti!</p>

		<style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://focustech.it/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://focustech.it/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><form action="http://focustech.it/mymail/subscribe" method="post" class="mymail-form-1 mymail-form mymail-form-submit mymail-ajax-form"><input name="_referer" type="hidden" value="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836">
<input name="formid" type="hidden" value="1">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-1" name="email" type="email" value="" placeholder="Email" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_131281b7e9_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Iscriviti" class="submit-button button" aria-label="Iscriviti"></div>
</div>
</form>
	</aside>

		
			</div>

	

	
	

	

	

			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836';
var disqus_identifier = '136836 http://focustech.it/?p=136836';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'focustechita';
var disqus_title = "Tiziana Cantone, Google e Yahoo ricevono istanza da Garante Privacy";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=136836';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
	

	
<aside class="g1-dont-miss">
	<h2 class="g1-beta g1-beta-2nd">Don&#039;t Miss</h2>

	
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135110 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-galaxy-s7">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/galaxy-s7-ed-s7-edge-novita-ufficiali-nougat-italia-135110"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/02/Galaxy-S7-Edge-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Galaxy S7 Edge" srcset="http://focustech.it/wp-content/uploads/2017/02/Galaxy-S7-Edge-1-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/02/Galaxy-S7-Edge-1-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/02/Galaxy-S7-Edge-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>204</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-s7-ed-s7-edge-novita-ufficiali-nougat-italia-135110" rel="bookmark">Galaxy S7 ed S7 Edge: Novità ufficiali per Nougat in Italia</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/fdionisi" title="Posts by Federica Pirola" rel="author">
			<img alt='Federica Pirola' src='http://focustech.it/wp-content/uploads/2017/02/Federica-Dionisi_avatar_1486687256-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Federica Pirola</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T18:06:54">09/02/2017, 18:06</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135097 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/samsung-galaxy-tab-pro-s2-certificato-dalla-fcc-debutto-imminente-135097"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-Pro-S2-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://focustech.it/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-Pro-S2-1-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-Pro-S2-1-728x410.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>189</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-galaxy-tab-pro-s2-certificato-dalla-fcc-debutto-imminente-135097" rel="bookmark">Samsung Galaxy Tab Pro S2 certificato dalla FCC, debutto imminente?</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/giannid" title="Posts by Giovanni Donato" rel="author">
			<img alt='Giovanni Donato' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Donato_avatar_1487180787-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Donato</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T20:41:36">09/02/2017, 20:41</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135094 post type-post status-publish format-standard has-post-thumbnail category-app category-notizie-news">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/flipboard-4-0-novita-evoluzione-135094"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/02/flipboard-mike-mccue-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="flipboard mike mccue" srcset="http://focustech.it/wp-content/uploads/2017/02/flipboard-mike-mccue-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/02/flipboard-mike-mccue-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/02/flipboard-mike-mccue-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>161</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/flipboard-4-0-novita-evoluzione-135094" rel="bookmark">Flipboard 4.0, il quarto capitolo di una rivoluzione</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/gricciardi" title="Posts by Giovanni Ricciardi" rel="author">
			<img alt='Giovanni Ricciardi' src='http://focustech.it/wp-content/uploads/2017/02/Giovanni-Ricciardi_avatar_1486753504-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Giovanni Ricciardi</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T17:38:09">09/02/2017, 17:38</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135027 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-app-hello tag-galaxy-s8 tag-galaxy-s8-bixby">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/galaxy-s8-hello-cosa-si-tratta-135027"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-768x432.jpg 768w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-770x433.jpg 770w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-608x342.jpg 608w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor-758x426.jpg 758w, http://focustech.it/wp-content/uploads/2017/01/galaxy-s8-rumor.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>186</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-s8-hello-cosa-si-tratta-135027" rel="bookmark">Galaxy S8 avrà anche applicazione Hello: di cosa si tratta</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/lscialo" title="Posts by Luca Scialò" rel="author">
			<img alt='Luca Scialò' src='http://focustech.it/wp-content/uploads/2017/02/Luca-Scialò_avatar_1486736030-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Luca Scialò</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T11:00:01">09/02/2017, 11:00</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135080 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-apple tag-iphone tag-mediaworld">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/volantino-mediaworld-san-valentino-135080"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2017/02/Media-World-volantino-san-valentino-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://focustech.it/wp-content/uploads/2017/02/Media-World-volantino-san-valentino-1-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2017/02/Media-World-volantino-san-valentino-1-728x410.jpg 728w, http://focustech.it/wp-content/uploads/2017/02/Media-World-volantino-san-valentino-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>185</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/volantino-mediaworld-san-valentino-135080" rel="bookmark">Volantino MediaWorld per San Valentino: le occasionissime Samsung ed Apple</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/lscialo" title="Posts by Luca Scialò" rel="author">
			<img alt='Luca Scialò' src='http://focustech.it/wp-content/uploads/2017/02/Luca-Scialò_avatar_1486736030-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Luca Scialò</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T15:18:59">09/02/2017, 15:18</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-135070 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-windows-10">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://focustech.it/windows-10-creators-update-completato-adesso-mancano-solo-bugfix-135070"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://focustech.it/wp-content/uploads/2016/08/Windows-10-Anniversary-Update-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Windows 10 Anniversary Update 1" srcset="http://focustech.it/wp-content/uploads/2016/08/Windows-10-Anniversary-Update-364x205.jpg 364w, http://focustech.it/wp-content/uploads/2016/08/Windows-10-Anniversary-Update-140x79.jpg 140w, http://focustech.it/wp-content/uploads/2016/08/Windows-10-Anniversary-Update-480x270.jpg 480w, http://focustech.it/wp-content/uploads/2016/08/Windows-10-Anniversary-Update.jpg 600w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>183</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/windows-10-creators-update-completato-adesso-mancano-solo-bugfix-135070" rel="bookmark">Windows 10 Creators Update completato: adesso mancano solo i bugfix</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://focustech.it/author/mike_tyger" title="Posts by Domenico Pitasi" rel="author">
			<img alt='Domenico Pitasi' src='http://focustech.it/wp-content/uploads/2017/02/Domenico-Pitasi_avatar_1486755595-30x30.jpg' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>Domenico Pitasi</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-02-09T16:30:07">09/02/2017, 16:30</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

				
	
</aside>


	<meta itemprop="mainEntityOfPage" content="http://focustech.it/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836"/>
		<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="FocusTECH" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<div class="g1-sticky-sidebar" data-g1-offset="1"><aside id="text-70" class="widget widget_text g1-widget-class">			<div class="textwidget"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603436']={'i':__lxGc__.b++};
</script></div>
		</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-136705 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>257</strong> Shares</span><span class="entry-views entry-views-trending "><strong>30.3k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-galaxy-s8-svelata-la-data-uscita-136705" rel="bookmark">Samsung Galaxy S8: svelata la data di uscita</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-136560 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-galaxy-s7">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>343</strong> Shares</span><span class="entry-views entry-views-trending "><strong>31.2k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/bella-sorpresa-galaxy-s7-ed-s6-laggiornamento-nougat-la-batteria-bomba-136560" rel="bookmark">Bella sorpresa per Galaxy S7 ed S6 con l&#8217;aggiornamento Nougat: la batteria è una bomba</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-136735 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-samsung-galaxy">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>201</strong> Shares</span><span class="entry-views "><strong>8.1k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/samsung-galaxy-slitta-laggiornamento-nougat-europa-le-nuove-date-136735" rel="bookmark">Samsung Galaxy: slitta l&#8217;aggiornamento Nougat in Europa, ecco le nuove date</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-136704 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>115</strong> Shares</span><span class="entry-views entry-views-trending "><strong>5k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/guida-alla-disattivazione-delloverlay-schermo-samsung-136704" rel="bookmark">Guida alla disattivazione dell&#8217;overlay schermo Samsung</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-136613 post type-post status-publish format-standard has-post-thumbnail category-notizie-news category-samsung tag-galaxy-s8 tag-samsung tag-specifiche">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://focustech.it/trending-topic" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>186</strong> Shares</span><span class="entry-views entry-views-trending "><strong>3.1k</strong> Views</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://focustech.it/galaxy-s8-rivelate-specifiche-display-6-2-pollici-136613" rel="bookmark">Galaxy S8+: rivelate specifiche e il display da 6.2 pollici</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside></div></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->




<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">Copyright (©)2017 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-75866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75866"><a rel="nofollow" href="http://focustech.it/ricerca-bloggers">Collabora con noi</a></li>
<li id="menu-item-76181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76181"><a rel="nofollow" href="http://focustech.it/contatti">Contatti – Chi Siamo</a></li>
<li id="menu-item-76196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76196"><a rel="nofollow" href="http://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-115940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115940"><a href="http://focustech.it/cookie-policy">Trattamento dati personali e Cookie Policy</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="">
		
			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script src="/js/angular-tag.js"><script type='text/javascript' src='http://focustech.it/wp-content/plugins/myMail/assets/js/form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"180","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/focustech.it\/tiziana-cantone-google-e-yahoo-ricevono-istanza-da-garante-privacy-136836","title":"Tiziana+Cantone%2C+Google+e+Yahoo+ricevono+istanza+da+Garante+Privacy","image":"http:\/\/focustech.it\/wp-content\/uploads\/2017\/02\/tiziana-cantone.jpg","desc":"Il caso che ha avuto come protagonista Tiziana Cantone ha scosso il paese nei mesi scorsi. La 31enne di Mugnano - provincia di Napoli - si \u00e8 tolta la vita in seguito alla diffusione di \u2026","hashtag":"focustechit","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/enquire/enquire.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/focustech.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/front.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2/js/menu.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-content/themes/focustechV2-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://focustech.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.focustech.it @ 2017-02-24 12:16:43 by W3 Total Cache -->