<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Da Harry Potter alle leggende antiche, perché l&#039;umanità è affascinata dalle pietre mistiche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
    <meta property="og:image" content="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/favicon.ico">

<meta name="description" content="Ogni mitologia ha i suoi manufatti leggendari, ma le pietre con proprietà misteriose di un altro mondo sono le più comuni nelle diverse civiltà"/>
<meta name="original-source" content="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909" />
<link rel="canonical" href="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Da Harry Potter alle leggende antiche, perché l&#039;umanità è affascinata dalle pietre mistiche" />
<meta property="og:description" content="Ogni mitologia ha i suoi manufatti leggendari, ma le pietre con proprietà misteriose di un altro mondo sono le più comuni nelle diverse civiltà" />
<meta property="og:url" content="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2018-11-01T16:30:11+00:00" />
<meta property="article:modified_time" content="2018-11-01T11:13:10+00:00" />
<meta property="og:updated_time" content="2018-11-01T11:13:10+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta property="og:image:alt" content="pietre" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ogni mitologia ha i suoi manufatti leggendari, ma le pietre con proprietà misteriose di un altro mondo sono le più comuni nelle diverse civiltà" />
<meta name="twitter:title" content="Da Harry Potter alle leggende antiche, perché l&#039;umanità è affascinata dalle pietre mistiche" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg" />
<meta name="twitter:creator" content="@focustechit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/focustech.it\/","sameAs":["https:\/\/www.facebook.com\/FocusTECH\/","https:\/\/www.linkedin.com\/company-beta\/11044634","https:\/\/plus.google.com\/+FocustechIt\/","https:\/\/www.youtube.com\/user\/FocusTECHit","https:\/\/twitter.com\/focustechit"],"@id":"https:\/\/focustech.it\/#organization","name":"FocusTECH","logo":"https:\/\/focustech.it\/wp-content\/uploads\/2016\/04\/Organization-logo.png"}</script>


<link rel="amphtml" href="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/focustechV3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://focustech.it/wp-content/themes/focustechV3-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Raleway:400,500|Oswald:400,500|Open%20Sans:300italic,400,400italic,600,600italic,700,500|Roboto:300,400,400italic,500,500italic,700,900&subset=latin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script>
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2018%2F11%2F01%2Fda-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2018%2F11%2F01%2Fda-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909&#038;format=xml" />
			<meta property="fb:pages" content="168179309899971" />
							<meta property="ia:markup_url" content="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909?ia_markup=1" />
				<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://focustech.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>




<script>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</script>




<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://focustech.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://focustech.it/scienza",
                                "name": "Scienza"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Federica Vitale');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension6', '2018-11');
  ga('set', 'dimension3', 'Scienza');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-171909 single-format-standard da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche global-block-template-13 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li id="menu-item-153983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://focustech.it/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
			<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="https://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
			<img class="td-retina-data" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="https://focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
			<span class="td-visual-hidden">FocusTECH</span>
		</a>
	    </div>
    <div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://focustech.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bdb338df2bb2_rand td_block_template_13">
<div id='div-gpt-ad-1530236045595-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530236045595-0'); });
</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-171909" class="post-171909 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza topic-ambiente" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scienza</span></div></div>

                        <header class="td-post-title">
                            <h1 class="entry-title">Da Harry Potter alle leggende antiche, perché l&#8217;umanità è affascinata dalle pietre mistiche</h1>

                                                            <p class="td-post-sub-title">Ogni mitologia ha i suoi manufatti leggendari, ma le pietre con proprietà misteriose di un altro mondo sono le più comuni nelle diverse civiltà</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/federica">Federica Vitale</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"> <time class="entry-date updated td-module-date" datetime="2018-11-01T17:30:11" itemprop="datePublished">1 novembre 2018</time>      <time class="entry-date" datetime="2018-11-01T12:13:10" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 1 novembre 2018, 12:13</time></span>
                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2018/11/pietre-696x392.jpg" srcset="https://focustech.it/wp-content/uploads/2018/11/pietre-696x392.jpg 696w, https://focustech.it/wp-content/uploads/2018/11/pietre-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2018/11/pietre-700x394.jpg 700w, https://focustech.it/wp-content/uploads/2018/11/pietre-768x432.jpg 768w, https://focustech.it/wp-content/uploads/2018/11/pietre-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2018/11/pietre-747x420.jpg 747w, https://focustech.it/wp-content/uploads/2018/11/pietre.jpg 976w" sizes="(max-width: 696px) 100vw, 696px" alt="pietre" title="pietre"/></a></div>
            
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5bdb338df419a_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">26</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2018%2F11%2F01%2Fda-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909%3Futm_source%3Dsharebuttons%26utm_medium%3Dfacebook%26utm_campaign%3Dmashshare" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="display:none;" class="mashicon-whatsapp mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-telegram mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Telegram</span></a><a  class="mashicon-flipboard mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Da%20Harry%20Potter%20alle%20leggende%20antiche%2C%20perch%C3%A9%20l%E2%80%99umanit%C3%A0%20%C3%A8%20affascinata%20dalle%20pietre%20mistiche&url=https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909&via=focustechit" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5bdb338df405d_rand td_block_template_13"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636468']={'i':__lxGc__.b++};
</script></div><p>Ogni <strong>mitologia</strong> ha i suoi manufatti leggendari, ma le <strong>pietre con proprietà misteriose</strong> di un altro mondo sono le più comuni nelle diverse civiltà.&nbsp;Dalla credenza vichinga relativa al tuono alla creazione di pietre (i cosiddetti <em>&#8220;thunderstones&#8221;)</em> all&#8217;Ordine medievale dei Lapidari, che credeva che le gemme potessero scongiurare il male, praticamente <strong>ogni cultura crede in qualche leggenda sulle pietre mistiche</strong>.</p>
<p>Alcune di queste leggende si sono dimostrate così radicate nella nostra cultura che, oggi, le riconosciamo automaticamente.&nbsp;Un esempio è quello della <strong>pietra filosofale,</strong> il gioiello di alchimia che è in grado di trasformare il piombo in oro e produrre l&#8217;<a href="https://focustech.it/2017/10/25/lelisir-delleterna-giovinezza-in-alcuni-farmaci-testati-su-topi-e-ora-sulluomo-158404"><strong>elisir di lunga vita</strong></a>, rimasto così universalmente rilevante da essere un obiettivo importante di opere diverse come i libri di Harry Potter, i manga Japanese&nbsp;Fullmetal Alchemist e diversa cinematografia. La pietra filosofale divenne persino il titolo di un album di Van Morrison.</p>
<p>Ma questa è solo la punta dell&#8217;iceberg.&nbsp;Le pietre ricercate dai supereroi di oggi sono note per il loro <strong>potere di piegare le leggi della natura</strong> e sono gioielli che potrebbero dare il controllo del proprietario sulle maree, per esempio. I Romani sostenevano addirittura di possedere questo tipo di artefatto immergendo&nbsp;nell&#8217;acqua&nbsp;una pietra speciale nota come <em>lapis manalis</em>&nbsp;nella speranza che questo portasse la pioggia in un rituale noto come&nbsp;<em>aquaelicium</em>.</p>
<p>Sebbene sia difficile dire se queste leggende abbiano avuto un&#8217;influenza sugli scrittori di fumetti di oggi, la loro copertura geografica fa notare che le pietre mistiche non appartengono a nessuna particolare cultura, ma provengono dal <strong>profondo della coscienza umana collettiva</strong>. Quindi, la vera domanda non è se queste gemme leggendarie siano così comuni in tutto il mondo, ma <strong>perché.</strong>&nbsp;Secondo gli scritti dello storico delle religioni George F. Moore, le pietre hanno ereditato un ruolo di significato religioso all&#8217;inizio della storia umana. &#8220;<em>Il culto delle pietre sacre è una delle più antiche forme di religione di cui abbiamo prove e uno dei più universali&#8221;</em>, scrive Moore in <em>American Journal of Archaeology, &#8220;la loro sopravvivenza nella superstizione popolare si è rivelata quasi inestirpabile</em>&#8220;.</p>
<p><img class="size-medium wp-image-171913 aligncenter" src="https://focustech.it/wp-content/uploads/2018/11/pietre-700x394.jpg" alt="pietre" width="700" height="394" srcset="https://focustech.it/wp-content/uploads/2018/11/pietre-700x394.jpg 700w, https://focustech.it/wp-content/uploads/2018/11/pietre-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2018/11/pietre-768x432.jpg 768w, https://focustech.it/wp-content/uploads/2018/11/pietre-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2018/11/pietre-696x392.jpg 696w, https://focustech.it/wp-content/uploads/2018/11/pietre-747x420.jpg 747w, https://focustech.it/wp-content/uploads/2018/11/pietre.jpg 976w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Moore spiega che le pietre hanno guadagnato una determinante posizione nel mondo divino come altari i primi credenti, con una particolare predilezione per le pietre di enormi dimensioni o che avevano qualcosa di particolare, in quanto si credeva che fossero state scolpite in modo intenzionale dalle mani delle forze divine.</p>
<p>La presenza di questo tipo di pietra sacra è comune a un certo numero di religioni, antiche e contemporanee, come gli Sledovik della Russia o la Pietra Nera ancora venerata dall&#8217;Islam.&nbsp;Tuttavia, uno dei primi documenti scritti viene dai greci, che hanno più volte menzionato le pietre di Baetylia, forse le prime &#8220;pietre dell&#8217;anima&#8221;.&nbsp;Si credeva che queste pietre avessero dentro di sé la forza vitale degli dei, con uno spirito che potesse dare loro la possibilità di muoversi di propria volontà e, in alcuni casi, persino di parlare.</p>
<p>È comprensibile che i popoli antichi adorassero queste pietre considerando che, di tanto in tanto, sarebbero davvero cadute dal cielo.&nbsp;Per coloro che non avevano ancora esplorato i segreti della galassia, una <a href="https://focustech.it/2018/10/27/asteroide-o-cometa-nuovi-dati-sulla-strana-roccia-spaziale-3200-phaethon-171625"><strong>pioggia di meteoriti</strong></a> sarebbe stata sicuramente vista come una benedizione della natura. All&#8217;epoca, infatti, qualsiasi meteorite avrebbe avuto un collegamento al divino.</p>
<p>Ci sono prove che gli Inuit della Groenlandia hanno cercato di sfruttare meteoriti che cadevano nella regione di Cape York attraverso l&#8217;estrazione.&nbsp;I ricercatori dicono addirittura che uno dei pugnali trovati nella tomba di Tutankhamon sarebbe stato fatto di ferro prelevato da una meteora, a causa della sua insolita concentrazione di nichel, una tipica marca di ferro proveniente da <a href="https://focustech.it/2018/10/23/extraterrestri-gli-scienziati-indagano-incuriositi-i-segnali-radio-provenienti-dalluniverso-171410"><strong>fonti extraterrestri</strong></a>.</p>
<p>La cosa più affascinante è che, come il vibranio di Wakanda, queste antiche civiltà avevano buone ragioni per credere che i minerali prelevati da questi meteoriti avessero una qualità superiore rispetto ai materiali trovati sulla Terra.&nbsp;Nel caso dell&#8217;Egitto, molti dei manufatti realizzati con meteorite provengono da un periodo precedente alla divulgazione della fusione in ghisa, il che significa che l&#8217;ottone era ancora l&#8217;alternativa più comune.</p>
<p>&nbsp;</p>
<h3>La pietra oggi</h3>
<p>Tuttavia, anche se oggi guardiamo le credenze più antiche su pietre e gioielli con la curiosità che è permessa solo vivendo nel tempo in cui viviamo e anche se la maggior parte di queste religioni sono morte, la vera fede nelle proprietà magiche delle pietre rimane.</p>
<p>I visitatori affollano il castello di Blarney, in Irlanda, per baciare una pietra nella speranza che gli dia una buona eloquenza.&nbsp;La leggendaria Stone di Londra è conservata al sicuro in un museo con la leggenda che la sua rimozione causerebbe il collasso della città.&nbsp;Torciamo il naso nelle pratiche medicinali medievali, ma esiste un mercato online in crescita per &#8220;pietre curative&#8221;, come l&#8217;ametista o l&#8217;acqua di mare, una versione moderna della medicina lapidaria.</p>
<p>D&#8217;altra parte, vale la pena notare che la nostra devozione alle pietre non è affatto infondata.&nbsp;Anche se non abbiamo le pietre che ci permettono di domare le maree, minerali come la <strong>silice</strong> possono essere usati per accendere il fuoco, e il <strong>quarzo,</strong> con proprietà di generare tensione, ha dato agli esseri umani un certo grado di padronanza degli elementi.</p>
<p>Anche lontani dalla convinzione che alcune pietre potrebbero respingere i veleni quando vengono usate intorno al collo, gli integratori minerali si sono rivelati molto utili nel trattare una varietà di malattie nella medicina moderna.&nbsp;Questo è certamente meno mistico delle nostre superstizioni arcaiche, ma forse queste applicazioni più pratiche delle pietre hanno lasciato un segno indelebile sull&#8217;umanità.</p>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5bdb338e00062_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

			        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
			<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
			<div class="td_block_inner">
			<div class="td-related-row">
			<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
			<div class="item-details">
			<h3 class="entry-title td-module-title"> <span class="approfondisci">APPROFONDISCI CON:</span>
			<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/scienza">Scienza</a></li></ul>			<ul class='td-category'><li class="entry-category"><a href="https://focustech.it/topic/ambiente">Ambiente</a></li></ul>			
			        </div>
		</div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/federica">Federica Vitale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Vitale"></span><meta itemprop="datePublished" content="2018-11-01T17:30:11+00:00"><meta itemprop="dateModified" content="2018-11-01T12:13:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2018/11/01/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Da Harry Potter alle leggende antiche, perché l&#039;umanità è affascinata dalle pietre mistiche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2018/11/pietre.jpg"><meta itemprop="width" content="976"><meta itemprop="height" content="549"></span>        </footer>

    	   	<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
		<div class="td_block_inner">
			<div class="td-related-row">
								<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/10/31/ambiente-polpi-oceano-171883"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/10/polpo-oceano-polpi-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://focustech.it/wp-content/uploads/2018/10/polpo-oceano-polpi-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/10/polpo-oceano-polpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/10/31/ambiente-polpi-oceano-171883">Ambiente: scoperto un enorme ammasso di polpi infondo all&#8217;oceano</a></h3>
						</div>
					</div>
				</div>
									<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/10/29/ambiente-polpo-dumbo-profondita-171795"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/10/dumbo-polpo-octopus-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://focustech.it/wp-content/uploads/2018/10/dumbo-polpo-octopus-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/10/dumbo-polpo-octopus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/10/29/ambiente-polpo-dumbo-profondita-171795">Ambiente: ripreso un rarissimo polpo Dumbo nelle profondità oceaniche</a></h3>
						</div>
					</div>
				</div>
									<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/10/29/che-profumo-avevano-i-fiori-nella-preistoria-171631"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/10/fiori-preistoria-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="fiori-preistoria" srcset="https://focustech.it/wp-content/uploads/2018/10/fiori-preistoria-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/10/fiori-preistoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/10/29/che-profumo-avevano-i-fiori-nella-preistoria-171631">Che profumo avevano i fiori nella preistoria</a></h3>
						</div>
					</div>
				</div>
												
			</div>
		</div>
	</div>
	                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><br />
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636473']={'i':__lxGc__.b++};
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 






	
	
	
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright (©)2018 Focustech - Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"26","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/focustech.it\/2018\/11\/01\/da-harry-potter-alle-leggende-antiche-perche-lumanita-e-affascinata-dalle-pietre-mistiche-171909","title":"Da+Harry+Potter+alle+leggende+antiche%2C+perch%C3%A9+l%E2%80%99umanit%C3%A0+%C3%A8+affascinata+dalle+pietre+mistiche","image":"https:\/\/focustech.it\/wp-content\/uploads\/2018\/11\/pietre.jpg","desc":"Ogni mitologia ha i suoi manufatti leggendari, ma le pietre con propriet\u00e0 misteriose di un altro mondo sono le pi\u00f9 comuni nelle diverse civilt\u00e0.\u00a0Dalla credenza vichinga relativa al tuono alla creazione di pietre (i cosiddetti \u2026","hashtag":"@focustechit","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b77978d6ca","postid":"171909","servertime":"1541092237","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsLightgallery = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/js/frontend.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"showCaption":"default","mode":"lg-slide","speed":"600","height":"100%","width":"100%","backdropDuration":"150","hideBarsDelay":"366000","useLeft":"","useLeftForZoom":"","closable":"1","loop":"1","escKey":"1","keyPress":"1","controls":"1","slideEndAnimation":"1","hideControlOnEnd":"","mousewheel":"1","download":"","downloadAttachments":"","counter":"","swipeThreshold":"50","enableDrag":"1","enableTouch":"1","thumbnail":"1","animateThumb":"1","toogleThumb":"1","autoplay":"1","pause":"5000","progressBar":"1","autoplayControls":"1","fullScreen":"1","pager":"","zoom":"1","actualSize":"1","hash":"1","script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","nonce":"9aa71ef37a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/plugins/TOC/TOCopener.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>


    

    

<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}

a.wl-entity-page-link {
    padding: 2px 2px 0 !important;
    color: inherit !important;
    -webkit-transform-origin: bottom !important;
    -ms-transform-origin: bottom !important;
    transform-origin: bottom !important;
    transition: all 150ms ease-out !important;
    border: none !important;
    display: -webkit-inline-flex !important;
    display: -ms-inline-flexbox !important;
    display: inline-flex !important;
    text-decoration: none !important;
    cursor: pointer !important;
}

a.wl-entity-page-link:hover  {
    box-shadow: inset 0 -24px 0 0 #FCC208 !important;
	text-decoration: none !important;
	color: #fff !important;
}
</style>

<div class="td-container"><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214501/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script></div>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://focustech.it/wp-content/themes/focustechV3-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://focustech.it/wp-content/themes/focustechV3';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>