<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Stonehenge: gli uomini del Neolitico usarono &quot;tamburi&quot; per costruire il sito archeologico</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
    <meta property="og:image" content="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo studio ha dimostrato che, arrotolando una stringa un numero fisso di volte attorno a ciascun &quot;tamburo&quot;, è possibile ottenere un&#039;unità di lunghezza standard"/>
<link rel="canonical" href="https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stonehenge: gli uomini del Neolitico usarono &quot;tamburi&quot; per costruire il sito archeologico" />
<meta property="og:description" content="Lo studio ha dimostrato che, arrotolando una stringa un numero fisso di volte attorno a ciascun &quot;tamburo&quot;, è possibile ottenere un&#039;unità di lunghezza standard" />
<meta property="og:url" content="https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/federicavitaleofficialpage/" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2019-01-01T17:00:26+00:00" />
<meta property="article:modified_time" content="2018-12-31T13:00:52+00:00" />
<meta property="og:updated_time" content="2018-12-31T13:00:52+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg" />
<meta property="og:image:width" content="783" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="stonehenge" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo studio ha dimostrato che, arrotolando una stringa un numero fisso di volte attorno a ciascun &quot;tamburo&quot;, è possibile ottenere un&#039;unità di lunghezza standard" />
<meta name="twitter:title" content="Stonehenge: gli uomini del Neolitico usarono &quot;tamburi&quot; per costruire il sito archeologico" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg" />
<meta name="twitter:creator" content="@FederikaVitale" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.linkedin.com/company-beta/11044634","https://plus.google.com/+FocustechIt/","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"@id":"https://focustech.it/#organization","name":"FocusTECH","logo":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://focustech.it/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/focustechV3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://focustech.it/wp-content/themes/focustechV3-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Raleway:400,500|Oswald:400,500|Open%20Sans:300italic,400,400italic,600,600italic,700,500|Roboto:300,400,400italic,500,500italic,700,900&subset=latin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script>
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F01%2F01%2Fstonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F01%2F01%2Fstonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733&#038;format=xml" />
			<meta property="fb:pages" content="168179309899971" />
							<meta property="ia:markup_url" content="https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733?ia_markup=1" />
				<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style><!-- <meta name="NextGEN" version="3.1.4" /> -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://focustech.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://focustech.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://focustech.it/scienza",
                                "name": "Scienza"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Federica Vitale');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension6', '2019-01');
  ga('set', 'dimension3', 'Scienza');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-224733 single-format-standard stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico global-block-template-13 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li id="menu-item-153983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://focustech.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
			<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="https://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
			<img class="td-retina-data" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="https://focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
			<span class="td-visual-hidden">FocusTECH</span>
		</a>
	    </div>
    <div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://focustech.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c2badbec7ebd_rand td_block_template_13"><!-- /78610823/Prova -->
<div id='div-gpt-ad-1530236045595-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530236045595-0'); });
</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-224733" class="post-224733 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza topic-archeologia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scienza</span></div></div>

                        <header class="td-post-title">
                            <h1 class="entry-title">Stonehenge: gli uomini del Neolitico usarono &#8220;tamburi&#8221; per costruire il sito archeologico</h1>

                                                            <p class="td-post-sub-title">Lo studio ha dimostrato che, arrotolando una stringa un numero fisso di volte attorno a ciascun "tamburo", è possibile ottenere un'unità di lunghezza standard</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/federica">Federica Vitale</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"> <time class="entry-date updated td-module-date" datetime="2019-01-01T18:00:26" itemprop="datePublished">1 Gennaio 2019</time>      <time class="entry-date" datetime="2018-12-31T14:00:52" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 31 Dicembre 2018, 14:00</time></span>
                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg" data-caption=""><img width="696" height="400" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2018/12/stonehenge-696x400.jpg" srcset="https://focustech.it/wp-content/uploads/2018/12/stonehenge-696x400.jpg 696w, https://focustech.it/wp-content/uploads/2018/12/stonehenge-140x80.jpg 140w, https://focustech.it/wp-content/uploads/2018/12/stonehenge-700x402.jpg 700w, https://focustech.it/wp-content/uploads/2018/12/stonehenge-768x441.jpg 768w, https://focustech.it/wp-content/uploads/2018/12/stonehenge-400x230.jpg 400w, https://focustech.it/wp-content/uploads/2018/12/stonehenge-731x420.jpg 731w, https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg 783w" sizes="(max-width: 696px) 100vw, 696px" alt="stonehenge" title="stonehenge"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c2badbf2ee44_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">24</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2019%2F01%2F01%2Fstonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733%3Futm_source%3Dsharebuttons%26utm_medium%3Dfacebook%26utm_campaign%3Dmashshare" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="display:none;" class="mashicon-whatsapp mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-telegram mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Telegram</span></a><a  class="mashicon-flipboard mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Stonehenge%3A%20gli%20uomini%20del%20Neolitico%20usarono%20%22tamburi%22%20per%20costruire%20il%20sito%20archeologico&url=https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733&via=focustechit" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-small mash-nomargin mashsb-noshadow" href="" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7--><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5c2badbf2ec8e_rand td_block_template_13"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636468']={'i':__lxGc__.b++};
</script></div><p>Un<strong> insieme unico di cilindri di gesso,</strong> noti come &#8220;Folkton Drums&#8221;, potrebbe essere stato progettato come &#8220;unità metriche&#8221; preistoriche e utilizzato nella costruzione di monumenti come <a href="https://focustech.it/2018/12/20/solstizio-dinverno-il-giorno-piu-breve-e-la-notte-piu-lunga-sara-il-21-dicembre-223673"><strong>Stonehenge.</strong></a></p>
<p>I tamburi hanno circa cinquemila anni e sono stati trovati in siti archeologici in Gran Bretagna, ma fino a poco tempo fa la funzione di questi artefatti era sconosciuta.</p>
<p>Mike Parker Pearson&nbsp;dell&#8217;Istituto di Archeologia dell&#8217;Università di Londra, autore di una nuova indagine, spiega in una&nbsp;dichiarazione: &#8220;<em>Per quasi 150 anni, Folkton Drums è stata vista come artefatto bello ma imperscrutabile.&nbsp;Una nuova comprensione del fatto che le dimensioni dei suoi elementi e il loro design&nbsp;possono avere applicazioni per la&nbsp;costruzione di monumenti&nbsp;ha implicazioni interessanti per la conoscenza della società neolitica</em>&#8220;.</p>
<p>&nbsp;</p>
<h3>La nuova indagine</h3>
<p>Lo studio,&nbsp;pubblicato&nbsp;sul&nbsp;<em>British Journal for History of Mathematics</em> il&nbsp;15 dicembre, ha dimostrato che arrotolando una stringa un numero fisso di volte attorno a ciascun &#8220;tamburo&#8221;,&nbsp;è&nbsp;possibile ottenere&nbsp;un&#8217;unità di lunghezza standard.</p>
<p>Questa unità di lunghezza sembra essere stata utilizzata nella costruzione di grandi cerchi di pietra e legno, tra cui&nbsp;Stonehenge.&nbsp;I <strong>tamburi sono oggetti rari ed enigmatici</strong>, scolpiti da blocchi di gesso solido&nbsp;da persone che vivevano nelle prime comunità agricole in Gran Bretagna durante il periodo neolitico fino a cinquemila anni fa.</p>
<p>Tre di questi tamburi furono&nbsp;scoperti nel 1889&nbsp;vicino a Folkton, nello Yorkshire, mentre il quarto fu ritrovato un secolo dopo vicino a Lavant, nell&#8217;ovest del Sussex.</p>
<p>I tamburi sembrano essere stati creati in una serie di dimensioni accuratamente graduate in modo che la circonferenza di ciascun tamburo possa essere utilizzata per misurare una proporzione fissa di una&nbsp;lunghezza standard di 3,22 metri.&nbsp;Una stringa di questa lunghezza coinvolge esattamente dieci volte la circonferenza del tamburo più piccolo ed esattamente nove, otto o sette volte attorno a ciascuna sequenza di tamburi più grandi.</p>
<p>Studi precedenti hanno dimostrato che sono stati usati<strong> multipli della misura standard</strong> di 3,22 metri per stabilire i diametri delle grandi discariche circolari e dei loro cerchi di pietra e legno a Stonehenge.</p>
<p>La progettazione regolare di monumenti rituali grandi e complessi, come Stonehenge, implica che le opere siano state attentamente esaminate e che le dimensioni richieste delle grandi pietre possano essere&nbsp;trasferite in<strong> cave&nbsp;situate fino a 260 chilometri di distanza</strong>.</p>
<p>I cilindri di misurazione avrebbero fornito un metodo preciso e portatile per garantire che le pietre fossero delle dimensioni corrette e che i monumenti di design simile fossero costruiti in luoghi separati.</p>
<p>Andrew Chamberlain&nbsp;della University of Manchester e co-autore del documento, ha dichiarato: &#8220;<em>Non è il materiale più adatto per la fabbricazione di strumenti di misura e si ritiene che la batteria possa essere la replica dei modelli originali.&nbsp;Tuttavia, il legno non è conservato nella maggior parte dei siti archeologici del Neolitico e non sono stati trovati strumenti di misurazione del legno nella Gran Bretagna preistorica.&nbsp;L&#8217;esistenza di questi strumenti di misura implica, quindi, una conoscenza avanzata della&nbsp;geometria preistorica&nbsp;e delle proprietà matematiche dei cerchi</em>&#8220;, conclude Chamberlain.</p>
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2017/11/08/la-fisica-lalterazione-del-flusso-del-tempo-non-impossibile-160522'>Per la fisica, l'alterazione del flusso del tempo non è impossibile</a><p>Dopo che Einstein ha collegato tempo allo spazio, istituendo la nozione di spaziotempo, il sogno&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2016/09/14/posticipata-galaxy-118214'>Posticipata l'uscita del Galaxy S8 per la sostituzione del Galaxy Note 7?</a><p>Samsung deve tener duro su tanti campi l'uscita del Galaxy S8 potrebbe essere posticipata. Da&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2016/09/26/google-car-primo-grave-incidente-119477'>Google Car: primo grave incidente per l'auto del colosso del web</a><p>Primo incidente grave per una Google Car a guida autonoma. L'auto è rimasta coinvolta in&hellip;</p></div>
</li>
</ul>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c2badbf2efa8_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

			        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
			<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
			<div class="td_block_inner">
			<div class="td-related-row">
			<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
			<div class="item-details">
			<h3 class="entry-title td-module-title"> <span class="approfondisci">APPROFONDISCI CON:</span>
			<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/scienza">Scienza</a></li></ul>			<ul class='td-category'><li class="entry-category"><a href="https://focustech.it/topic/archeologia">Archeologia</a></li></ul>			
			        </div>
		</div>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/federica">Federica Vitale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Vitale"></span><meta itemprop="datePublished" content="2019-01-01T18:00:26+00:00"><meta itemprop="dateModified" content="2018-12-31T14:00:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2019/01/01/stonehenge-gli-uomini-del-neolitico-usarono-tamburi-per-costruire-il-sito-archeologico-224733"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Stonehenge: gli uomini del Neolitico usarono &quot;tamburi&quot; per costruire il sito archeologico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2018/12/stonehenge.jpg"><meta itemprop="width" content="783"><meta itemprop="height" content="450"></span>        </footer>

    	   	<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
		<div class="td_block_inner">
			<div class="td-related-row">
								<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/12/30/scoperto-un-incantesimo-maligno-in-aramaico-risalente-a-2-800-anni-fa-224617"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/12/incantesimo-maligno-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="incantesimo-maligno" srcset="https://focustech.it/wp-content/uploads/2018/12/incantesimo-maligno-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/12/incantesimo-maligno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/12/30/scoperto-un-incantesimo-maligno-in-aramaico-risalente-a-2-800-anni-fa-224617">Scoperto un incantesimo maligno in aramaico risalente a 2.800 anni fa</a></h3>
						</div>
					</div>
				</div>
									<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/12/27/luccello-di-saqqara-aliante-alieno-o-semplice-volatile-223873"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/12/inkedsaqqarabird_li-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="saqqara bird" srcset="https://focustech.it/wp-content/uploads/2018/12/inkedsaqqarabird_li-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/12/inkedsaqqarabird_li-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/12/27/luccello-di-saqqara-aliante-alieno-o-semplice-volatile-223873">L&#8217;uccello di Saqqara: aliante alieno o semplice volatile?</a></h3>
						</div>
					</div>
				</div>
									<div class="td-related-span4">
					<div class="td_module_related_posts td_mod_related_posts">
						<div class="td-module-image">
							<div class="td-module-thumb">
							<a href="https://focustech.it/2018/12/21/presentato-lo-studio-del-dinosauro-giurassico-italiano-vissuto-in-lombardia-223803"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/12/1545245617-immagine1-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="dinosauro giurassico lombardia" srcset="https://focustech.it/wp-content/uploads/2018/12/1545245617-immagine1-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/12/1545245617-immagine1-100x70.jpg 100w, https://focustech.it/wp-content/uploads/2018/12/1545245617-immagine1-324x221.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" /></a>
							</div>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title"><a href="https://focustech.it/2018/12/21/presentato-lo-studio-del-dinosauro-giurassico-italiano-vissuto-in-lombardia-223803">Presentato lo studio del dinosauro giurassico italiano vissuto in Lombardia</a></h3>
						</div>
					</div>
				</div>
												
			</div>
		</div>
	</div>
	                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><br />
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636473']={'i':__lxGc__.b++};
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright (©)2018 Focustech - Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5c2badbf332b0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}

a.wl-entity-page-link {
    padding: 2px 2px 0 !important;
    color: inherit !important;
    -webkit-transform-origin: bottom !important;
    -ms-transform-origin: bottom !important;
    transform-origin: bottom !important;
    transition: all 150ms ease-out !important;
    border: none !important;
    display: -webkit-inline-flex !important;
    display: -ms-inline-flexbox !important;
    display: inline-flex !important;
    text-decoration: none !important;
    cursor: pointer !important;
}

a.wl-entity-page-link:hover  {
    box-shadow: inset 0 -24px 0 0 #FCC208 !important;
	text-decoration: none !important;
	color: #fff !important;
}
</style>

<div class="td-container"><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214501/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'focustechit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://focustech.it/wp-content/themes/focustechV3-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://focustech.it/wp-content/themes/focustechV3';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>

<!-- Cache Enabler by KeyCDN @ 01.01.2019 19:13:19 (html gzip) -->