<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite</title>
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg" /><meta name="author" content="Giacomo Ampollini">
<meta name="description" content="I cambiamenti climatici potrebbero costringere l&#039;uomo a trovare nuovi insediamenti e uno di questi progetti prende il nome di Oceanix City"/>
<link rel="canonical" href="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite" />
<meta property="og:description" content="I cambiamenti climatici potrebbero costringere l&#039;uomo a trovare nuovi insediamenti e uno di questi progetti prende il nome di Oceanix City" />
<meta property="og:url" content="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-05T15:30:58+00:00" />
<meta property="article:modified_time" content="2019-04-05T02:22:37+00:00" />
<meta property="og:updated_time" content="2019-04-05T02:22:37+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I cambiamenti climatici potrebbero costringere l&#039;uomo a trovare nuovi insediamenti e uno di questi progetti prende il nome di Oceanix City" />
<meta name="twitter:title" content="Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg" />
<meta name="twitter:creator" content="@focustechit" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.linkedin.com/company-beta/11044634","https://plus.google.com/+FocustechIt/","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"@id":"https://focustech.it/#organization","name":"FocusTECH","logo":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png"}</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828/amp" /><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://focustech.it/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://focustech.it/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/focustechV3/mobile/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/6o2iqzx5/63v5r.css" media="all"/>
<script src='//focustech.it/wp-content/cache/wpfc-minified/7lktx9tw/63uyf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> -->
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828&#038;format=xml" />
<meta property="fb:pages" content="168179309899971" />
<meta property="ia:markup_url" content="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828?ia_markup=1" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"d04c8ee8e4","essb3_plugin_url":"https:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":5,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/focustech.it\/","essb3_postfloat_stay":false,"post_id":239828,"bottombar_appear":"17","bottombar_disappear":"85"};</script>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var tdThemeName="Newspaper";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
</script>
<style>
.td-menu-background:before,
.td-search-background:before {
background: #333145;
background: -moz-linear-gradient(top, #333145 0%, #3680c4 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #3680c4));
background: -webkit-linear-gradient(top, #333145 0%, #3680c4 100%);
background: -o-linear-gradient(top, #333145 0%, #3680c4 100%);
background: -ms-linear-gradient(top, #333145 0%, #3680c4 100%);
background: linear-gradient(to bottom, #333145 0%, #3680c4 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#3680c4', GradientType=0 );
}
</style>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
window[disableStr] = true;
}
function gaOptout() {
var expDate = new Date;
expDate.setFullYear(expDate.getFullYear( ) + 10);
document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'dimension1', 'Giacomo Ampollini');
ga('set', 'dimension2', '2019');
ga('set', 'dimension6', '2019-04');
ga('set', 'dimension3', 'News');
ga('set', 'dimension4', 'guest');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-239828 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
</div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://focustech.it/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo"
href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png"
src="https://focustech.it/grafica/mobile_logo_focustech.png"
alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
</div>
<div class="td-search-icon">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>        </div>
<div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-6482268398977233"
data-ad-slot="5929878174"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6482268398977233",
enable_page_level_ads: true
});
</script></div>
<div class="td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>
<article id="post-239828" class="post-239828 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza topic-ambiente" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/news">News</a></li><li class="entry-category"><a  href="https://focustech.it/scienza">Scienza</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite</h1>
<p class="td-post-sub-title">I cambiamenti climatici potrebbero costringere l'uomo a trovare nuovi insediamenti e uno di questi progetti prende il nome di Oceanix City</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/giacomoa">Giacomo Ampollini</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-05T17:30:58+00:00" >5 Aprile 2019</time></span>					    					    				    </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti-696x398.jpg" srcset="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti-696x398.jpg 696w, https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti-140x80.jpg 140w, https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg 700w, https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti-400x229.jpg 400w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oceanix-city-futuro-galleggianti"/></a></div>			    			    <div class="essb_postbar_start"></div>
<p>Verso la fine del 1900, e per i decenni a seguire, sono stati immaginati molti possibili futuri basati su un <strong>avanzamento tecnologico </strong>senza precedenti. Alcune volte i visionari ci hanno azzeccato, altre volte hanno solo anticipato i tempi mentre nella maggior parte dei casi hanno esagerato a tal punto che il tutto si è trasformato in mera <strong>fantascienza</strong>. Nella giornata di ieri in una <strong>tavola rotonda delle</strong> <strong>Nazioni Unite</strong> sono stati presentati dei progetti che ricordano molto quelle idee solo che in questo caso sono basate più sulla necessità, sull&#8217;affrontare delle situazioni che potrebbero non essere così distanti dalla realtà.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
"zoneid": 774122,
"async": false});
</script></div><p><img class="size-full wp-image-239840 aligncenter" src="https://focustech.it/wp-content/uploads/2019/04/futuro-1900.jpg" alt="futuro-1900" width="800" height="521" srcset="https://focustech.it/wp-content/uploads/2019/04/futuro-1900.jpg 800w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-140x91.jpg 140w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-700x456.jpg 700w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-768x500.jpg 768w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-400x261.jpg 400w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-696x453.jpg 696w, https://focustech.it/wp-content/uploads/2019/04/futuro-1900-645x420.jpg 645w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>L&#8217;evento era incentrato per buona parte sugli effetti che i <a href="https://focustech.it/2019/03/15/cambiamenti-climatici-i-negheranno-anche-una-passeggiata-nel-bosco-236349"><strong>cambiamenti climatici</strong></a> porteranno sul nostro pianeta. Le<strong> città galleggianti</strong> saranno il futuro dell&#8217;umanità, o almeno è questo che in molti sembrano credere al momento tanto che ci sono stati diversi approfondimenti in merito. Tra i progetti presentati c&#8217;era<strong> Oceanix City</strong> ovvero una vera e propria città galleggiante.</p>
<p>&nbsp;</p>
<h3>Trasferirsi in mezzo agli oceani</h3>
<p>Ecco la dichiarazione di <strong>Amina Mohammed</strong> ovvero il vice segretario generale delle Nazioni Unite: <em>&#8220;Le città galleggianti sono un mezzo per garantire la resilienza del clima, dal momento che gli edifici possono sorgere insieme al mare. E quando intere comunità galleggianti sono progettate da zero, possono essere progettate come neutrali dal punto di vista climatico fin dall&#8217;inizio. Perché non usare l&#8217;abbondante vento e l&#8217;acqua per coprire tutto il loro fabbisogno di elettricità?</em>&#8221;</p>
<p><img class="size-full wp-image-239842 aligncenter" src="https://focustech.it/wp-content/uploads/2019/04/città-galleggianti.jpg" alt="" width="852" height="455" srcset="https://focustech.it/wp-content/uploads/2019/04/città-galleggianti.jpg 852w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-140x75.jpg 140w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-700x374.jpg 700w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-768x410.jpg 768w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-400x214.jpg 400w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-696x372.jpg 696w, https://focustech.it/wp-content/uploads/2019/04/città-galleggianti-786x420.jpg 786w" sizes="(max-width: 852px) 100vw, 852px" /></p>
<p>Il progetto è ovviamente avveniristico e si basa su diverse <strong>isole/piattaforme esagonali</strong> galleggianti sulle quali sono presenti dei villaggi; ogni sei di questa in realtà formano un <strong>villaggio</strong> mentre altri sei di quest&#8217;ultimi formano una <strong>città</strong>. Parlando di dimensioni sono circa 4,5 acri a piattaforma ovvero <strong>18210,85 metri quadrat</strong>i la cui capienza a livello di popolazione è di <strong>300 persone</strong>; il totale della città è di <strong>10.000 individui</strong>.</p>
<p>Tra le altre particolarità di <strong>Oceanix City</strong> c&#8217;è il fatto che sono ancorate a terra grazie a delle <strong>catena</strong> quindi possono essere anche ricollocate, ma soprattutto sono <strong>a prova di vento e di onde</strong>, anche se risulta difficile pensare a cosa succederebbe in caso di <strong>tsunami</strong>. Per la sostenibilità ci saranno delle <strong>fattorie oceaniche</strong> le quali aiuteranno a mantenere l&#8217;emissioni della città praticamente<strong> pari a zero</strong>, altro punto imprescindibile del progetto.</p>
<div class="essb_postbar_end"></div>
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2016/05/25/samsung-citta-futuro-internet-cose-110415'>Samsung e la città del futuro grazie all'Internet delle Cose</a><p>Samsung Electronics, benché in un recente post sia emersa una grande discrepanza tra le soluzioni&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2017/03/02/twitter-aumenta-la-sicurezza-la-personalizzazione-del-social-137529'>Twitter aumenta la sicurezza e la personalizzazione del social</a><p>Nel periodo, abbiamo visto come Twitter abbia introdotto alcun novità specifiche per la lotta alle fake&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2018/12/11/gli-scienziati-riescono-a-catturare-la-prima-immagine-del-polo-nord-del-sole-222596'>Gli scienziati riescono a catturare la prima immagine del polo nord del Sole</a><p>Un'imponente scoperta scientifica, realizzata dall'Agenzia spaziale europea, mostra le prime immagini del polo nord solare.&nbsp;Finora&hellip;</p></div>
</li>
</ul>
</div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-6482268398977233"
data-ad-slot="9024842624"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6482268398977233"
data-ad-slot="9292680098"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		    </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Fonte</span><a rel="nofollow" href="https://www.un.org/press/en/2019/dsgsm1269.doc.htm">UN</a></div></div>				    			    </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/giacomoa">Giacomo Ampollini</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo Ampollini"></span><meta itemprop="datePublished" content="2019-04-05T17:30:58+00:00"><meta itemprop="dateModified" content="2019-04-05T04:22:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2019/04/oceanix-city-futuro-galleggianti.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>		    </footer>
</article> 
</div>
<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://focustech.it/"><img class="td-retina-data" src="https://focustech.it/grafica/focustech-v3.png" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>RIGUARDO A NOI</span></div></aside></div>        </div>
</div>
<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
</div>
<div class="td-sub-footer-copy">
Copyright (©)2018 Focustech - Tutti i diritti riservati.                    </div>
</div>
</div>
<div class="td-container td-custom-html-mob"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636352']={'i':__lxGc__.b++};
</script>
<script type="text/javascript" data-cfasync="false"> 
var _foxpush = _foxpush || []; 
_foxpush.push(['_setDomain', 'focustechit']); 
(function(){ 
var foxscript = document.createElement('script'); 
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
foxscript.type = 'text/javascript'; 
foxscript.async = 'true'; 
var fox_s = document.getElementsByTagName('script')[0]; 
fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
</script></div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://focustech.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsLightgallery = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/js/frontend.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"showCaption":"default","mode":"lg-slide","speed":"600","height":"100%","width":"100%","backdropDuration":"150","hideBarsDelay":"366000","useLeft":"","useLeftForZoom":"","closable":"1","loop":"1","escKey":"1","keyPress":"1","controls":"1","slideEndAnimation":"1","hideControlOnEnd":"","mousewheel":"1","download":"","downloadAttachments":"","counter":"","swipeThreshold":"50","enableDrag":"1","enableTouch":"1","thumbnail":"1","animateThumb":"1","toogleThumb":"1","autoplay":"1","pause":"5000","progressBar":"1","autoplayControls":"1","fullScreen":"1","pager":"","zoom":"1","actualSize":"1","hash":"1","script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","nonce":"cd6f272e13"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/mobile/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://focustech.it/2019/04/05/i-cambiamenti-climatici-ci-stanno-portando-a-temperature-preistoriche-239783"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://focustech.it/2019/04/05/i-cambiamenti-climatici-ci-stanno-portando-a-temperature-preistoriche-239783"><span class="essb_title"><span class="essb_tcategory">I cambiamenti climatici ci stanno portando a temperature &#8220;preistoriche&#8221;&hellip;</span><span class="essb_category">News</span><span class="essb_tdesc">I cambiamenti climatici provocati dall'uomo potrebbero trasformare l'Antartide in un'immensa distesa verde, mentre le lastre di ghiaccio andranno inev&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Oceanix City: la città galleggiante del futuro presentata alle Nazioni Unite</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_tiny-retina essb_1776068713 essb_fullwidth_16_95_100 print-no" id="essb_displayed_postbar_1776068713" data-essb-postid="239828" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" data-essb-twitter-url="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" data-essb-instance="1776068713"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&t=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&t=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite&#39;,&#39;facebook&#39;,&#39;1776068713&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" title="" onclick="essb.window(&#39;fb-messenger://share/?link=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&#39;,&#39;messenger&#39;,&#39;1776068713&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite&amp;url=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&amp;counturl=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&#39;,&#39;twitter&#39;,&#39;1776068713&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Oceanix%20City%3A%20la%20città%20galleggiante%20del%20futuro%20presentata%20alle%20Nazioni%20Unite%20https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828" title="" onclick="essb.tracking_only('', 'whatsapp', '1776068713', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Oceanix%20City%3A%20la%20città%20galleggiante%20del%20futuro%20presentata%20alle%20Nazioni%20Unite%20https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828" title="" onclick="essb.tracking_only('', 'telegram', '1776068713', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&title=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&title=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite&#39;,&#39;flipboard&#39;,&#39;1776068713&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://focustech.it/2019/04/05/ad-ogni-fascia-deta-diversa-corrisponde-una-tipologia-di-sport-specifica-239781"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://focustech.it/2019/04/05/ad-ogni-fascia-deta-diversa-corrisponde-una-tipologia-di-sport-specifica-239781"><span class="essb_title"><span class="essb_tcategory">Ad ogni fascia d&#8217;età diversa corrisponde una tipologia di sport specifica&hellip;</span><span class="essb_category">News</span><span class="essb_tdesc">Muoversi, fare attività fisica è importantissimo per la salute, sia fisica sia mentale, in tutte le età, da bambini sin da anziani. Da bambini, inf&hellip;</span></span></a></div></div></div></div></div></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_tiny-retina essb_740673719 essb_width_columns_6 essb_links_right essb_nospace print-no" id="essb_displayed_sharebottom_740673719" data-essb-postid="239828" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" data-essb-twitter-url="https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" data-essb-instance="740673719"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&t=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&t=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite&#39;,&#39;facebook&#39;,&#39;740673719&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828" title="" onclick="essb.window(&#39;fb-messenger://share/?link=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&#39;,&#39;messenger&#39;,&#39;740673719&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Oceanix%20City%3A%20la%20città%20galleggiante%20del%20futuro%20presentata%20alle%20Nazioni%20Unite%20https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828" title="" onclick="essb.tracking_only('', 'whatsapp', '740673719', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Oceanix%20City%3A%20la%20città%20galleggiante%20del%20futuro%20presentata%20alle%20Nazioni%20Unite%20https%3A%2F%2Ffocustech.it%2F2019%2F04%2F05%2Foceanix-city-futuro-galleggianti-239828" title="" onclick="essb.tracking_only('', 'telegram', '740673719', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Oceanix+City%3A+la+citt%C3%A0+galleggiante+del+futuro+presentata+alle+Nazioni+Unite&amp;url=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&amp;counturl=https://focustech.it/2019/04/05/oceanix-city-futuro-galleggianti-239828&#39;,&#39;twitter&#39;,&#39;740673719&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;740673719&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div id="pwaforwp-add-to-home-click" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"><h3>Add FocusTECH to your Homescreen!</h3><div class="pwaforwp-btn pwaforwp-btn-add-to-home">Add</div></div>
<script src="https://focustech.it/pwa-register-sw.js"></script>
<script>
</script>
<!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/5b386aab58be912db1f166d846a3b360.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/6j9ptzc3/63v5r.css" media="all"/><script type='text/javascript' src='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/5b386aab58be912db1f166d846a3b360.js' async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.74854302406311 seconds, on 05-04-19 20:47:28 -->