<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Apple: svelato un nuovo render realistico dei nuovi iPhone 11</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/favicon.ico">
<meta name="description" content="Nelle scorse ore sono apparsi in rete dei nuovi render ritraenti i nuovi smartphone Apple. Parliamo dei più realistici visti fino ad ora."/>
<link rel="canonical" href="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple: svelato un nuovo render realistico dei nuovi iPhone 11" />
<meta property="og:description" content="Nelle scorse ore sono apparsi in rete dei nuovi render ritraenti i nuovi smartphone Apple. Parliamo dei più realistici visti fino ad ora." />
<meta property="og:url" content="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/francesco.bassetti.31" />
<meta property="article:section" content="Apple" />
<meta property="article:published_time" content="2019-06-01T12:00:59+00:00" />
<meta property="article:modified_time" content="2019-05-31T12:48:26+00:00" />
<meta property="og:updated_time" content="2019-05-31T12:48:26+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nelle scorse ore sono apparsi in rete dei nuovi render ritraenti i nuovi smartphone Apple. Parliamo dei più realistici visti fino ad ora." />
<meta name="twitter:title" content="Apple: svelato un nuovo render realistico dei nuovi iPhone 11" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg" />
<meta name="twitter:creator" content="@HausOfFrans" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","@id":"https://focustech.it/#logo","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#logo"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://focustech.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#webpage","url":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671","inLanguage":"it-IT","name":"Apple: svelato un nuovo render realistico dei nuovi iPhone 11","isPartOf":{"@id":"https://focustech.it/#website"},"image":{"@type":"ImageObject","@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#primaryimage","url":"https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg","width":738,"height":415,"caption":"Apple iPhone 11 gold"},"primaryImageOfPage":{"@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#primaryimage"},"datePublished":"2019-06-01T12:00:59+00:00","dateModified":"2019-05-31T12:48:26+00:00","description":"Nelle scorse ore sono apparsi in rete dei nuovi render ritraenti i nuovi smartphone Apple. Parliamo dei pi\u00f9 realistici visti fino ad ora."},{"@type":"Article","@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#article","isPartOf":{"@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#webpage"},"author":{"@id":"https://focustech.it/author/fbassetti#author"},"headline":"Apple: svelato un nuovo render realistico dei nuovi iPhone 11","datePublished":"2019-06-01T12:00:59+00:00","dateModified":"2019-05-31T12:48:26+00:00","commentCount":0,"mainEntityOfPage":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#webpage","publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671#primaryimage"},"articleSection":"Apple,News"},{"@type":["Person"],"@id":"https://focustech.it/author/fbassetti#author","name":"Francesco Bassetti","description":"Studente universitario di biotecnologie appassionato al mondo Apple e della tecnologia in generale","sameAs":["https://www.facebook.com/francesco.bassetti.31","https://twitter.com/HausOfFrans"]}]}</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671/amp" /><meta name="generator" content="AMP for WP 0.9.97.56"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://focustech.it/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://focustech.it/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/focustechV3/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://focustech.it/wp-content/themes/focustechV3-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/mbheaw71/63uyf.css" media="all"/>
<script src='//focustech.it/wp-content/cache/wpfc-minified/7lktx9tw/63uyf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Raleway:400,500|Oswald:400,500|Open%20Sans:300italic,400,400italic,600,600italic,700,500|Roboto:300,400,400italic,500,500italic,700,900&subset=latin"};
/* ]]> */
</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/8w1kpmnq/63uyf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&#038;format=xml" />
<meta property="fb:pages" content="168179309899971" />
<meta property="ia:markup_url" content="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671?ia_markup=1" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"d062a4c005","essb3_plugin_url":"https:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":5,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/focustech.it\/","essb3_postfloat_stay":false,"post_id":246671,"bottombar_appear":"17","bottombar_disappear":"85"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/themes\/focustechV3";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/apple",
"name": "Apple"
}
}    ]
}
</script><link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
window[disableStr] = true;
}
function gaOptout() {
var expDate = new Date;
expDate.setFullYear(expDate.getFullYear( ) + 10);
document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'dimension1', 'Francesco Bassetti');
ga('set', 'dimension2', '2019');
ga('set', 'dimension6', '2019-06');
ga('set', 'dimension3', 'Apple');
ga('set', 'dimension4', 'guest');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-246671 single-format-standard apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11 global-block-template-13 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
</div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li id="menu-item-153983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="https://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="https://focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cf2b02bedaae_rand td_block_template_13">
<div id='div-gpt-ad-1530236045595-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530236045595-0'); });
</script>
</div></div>
</div>                </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-246671" class="post-246671 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-news topic-iphone produttore-apple" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Apple: svelato un nuovo render realistico dei nuovi iPhone 11</h1>
<p class="td-post-sub-title">Nelle scorse ore sono apparsi in rete dei nuovi render ritraenti i nuovi smartphone di Cupertino. Parliamo dei più realistici visti fino ad ora.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/fbassetti">Francesco Bassetti</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"> <time class="entry-date updated td-module-date" datetime="2019-06-01T14:00:59" itemprop="datePublished">1 Giugno 2019</time>      <time class="entry-date" datetime="2019-05-31T14:48:26" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 31 Maggio 2019, 14:48</time></span>
</div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-696x391.jpg" srcset="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-696x391.jpg 696w, https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-700x394.jpg 700w, https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg 738w" sizes="(max-width: 696px) 100vw, 696px" alt="Apple iPhone 11 gold" title="Apple iPhone 11 gold"/></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5cf2b02c153f5_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<div class="essb_postbar_start"></div>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5cf2b02c15186_rand td_block_template_13"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636468']={'i':__lxGc__.b++};
</script></div><p><b>Mancano poco più di 3 mesi alla presentazione ufficiale dei nuovi gioiellini di casa Apple</b>. Ricordiamo che quest’anno gli smartphone presentati dall’azienda saranno ben 3: <b>iPhone 11, iPhone 11 Max e iPhone 11R</b>. Questi avranno le sembianze simili a quelle dei precedenti modelli ma avranno sostanziali differenze per quanto riguarda le caratteristiche tecniche.</p>
<p>Apple ripone molta fiducia sui nuovi smartphone in arrivo. Considerando la decisione di non cambiare il design, <b>questa è convinta che basteranno le novità tecniche a convincere gli utenti ad acquistarli</b>. Ciò significa che qualcosa di grosso è in arrivo.<b> Nelle scorse ore, uno youtuber ha mostrato uno dei render più realistici riguardanti iPhone 11</b>. Scopriamolo insieme.</p>
<p>&nbsp;</p>
<h3>Apple: ecco come sarà il nuovo iPhone 11</h3>
<p>Il render è stato presentato nelle scorse ore e ha subito riscosso un elevato successo. Questo riprende, per filo e per segno, tutte le caratteristiche estetiche che dovremmo vedere sui <a href="https://focustech.it/2019/05/28/apple-ecco-la-caratteristica-di-iphone-11-che-molti-aspettano-246249" target="_blank" rel="noopener">nuovi iPhone 11</a>. <b>La parte frontale dello smartphone rimane pressochè la stessa di quella di iPhone XS, l’unica differenza riguarda i bordi leggermente più sottili</b>. Il retro muta per l’arrivo di un <b>riquadro contenente ben 3 fotocamere</b>. Queste saranno una delle novità di punta del device. Il lato dello smartphone presenta anch’esso una novità, il <b>nuovo tasto verticale di silenziamento</b>.</p>
<p>Lo smartphone viene proposto nelle consuete tre colorazioni:<b> nero, bianco e oro</b>. La sua presentazione è prevista per i primi di settembre con lancio entro la fine del mese. <b>Il prezzo dovrebbe essere lo stesso dei modelli precedenti</b>. Restate in attesa per ulteriori aggiornamenti a riguardo.</p>
<div class="essb_postbar_end"></div>
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/05/01/apple-ecco-il-video-concept-dei-nuovi-iphone-11-e-iphone-11-max-243307'>Apple: ecco il video concept dei nuovi iPhone 11 e iPhone 11 Max</a><p>Manca qualche mese all’uscita dei nuovi smartphone della mela morsicata. Nonostante ciò, i rumors in&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/05/03/apple-questo-e-il-design-dei-futuri-iphone-11-e-iphone-11-max-243458'>Apple: questo è il design dei futuri iPhone 11 e iPhone 11 Max</a><p>I futuri iPhone 11, iPhone 11 Max e iPhone 11R vedranno la luce tra circa&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/04/04/apple-ecco-il-nuovo-concept-realistico-delliphone-11-239617'>Apple: ecco il nuovo concept realistico dell'iPhone 11</a><p>Nelle scorse ore un noto designer ha pubblicato online un concept molto interessante riguardante il&hellip;</p></div>
</li>
</ul>
</div>
<div class="essb_break_scroll"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5cf2b02c155a7_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
<div class="td_block_inner">
<div class="td-related-row">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="item-details">
<h3 class="entry-title td-module-title"> <span class="approfondisci">APPROFONDISCI CON:</span>
<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/apple">Apple</a></li><li class="entry-category"><a  href="https://focustech.it/news">News</a></li></ul>			<ul class='td-category'><li class="entry-category"><a href="https://focustech.it/topic/iphone">iPhone</a></li></ul>			
</div>
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/fbassetti">Francesco Bassetti</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Bassetti"></span><meta itemprop="datePublished" content="2019-06-01T14:00:59+00:00"><meta itemprop="dateModified" content="2019-05-31T14:48:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Apple: svelato un nuovo render realistico dei nuovi iPhone 11"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold.jpg"><meta itemprop="width" content="738"><meta itemprop="height" content="415"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
<div class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/06/01/apple-aumenta-il-limite-di-mb-per-il-download-della-app-su-rete-cellulare-246669"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/09/apple-app-store-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="apple app store" srcset="https://focustech.it/wp-content/uploads/2018/09/apple-app-store-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/09/apple-app-store-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/06/01/apple-aumenta-il-limite-di-mb-per-il-download-della-app-su-rete-cellulare-246669">Apple aumenta il limite di MB  per il download della app su rete cellulare</a></h3>
</div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/06/01/apple-sta-avendo-alcuni-problemi-con-la-produzione-di-alcuni-accessori-246663"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2019/05/apple-smart-battery-case-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="Apple Smart Battery Case" srcset="https://focustech.it/wp-content/uploads/2019/05/apple-smart-battery-case-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2019/05/apple-smart-battery-case-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/06/01/apple-sta-avendo-alcuni-problemi-con-la-produzione-di-alcuni-accessori-246663">Apple sta avendo alcuni problemi con la produzione di alcuni accessori</a></h3>
</div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/05/31/apple-amazon-sconta-il-nuovo-iphone-xr-da-64-gb-246544"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2018/09/apple-iphone-xs-teardown-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="apple-iphone-xr" srcset="https://focustech.it/wp-content/uploads/2018/09/apple-iphone-xs-teardown-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2018/09/apple-iphone-xs-teardown-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/05/31/apple-amazon-sconta-il-nuovo-iphone-xr-da-64-gb-246544">Apple: Amazon sconta il nuovo iPhone XR da 64 GB</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1523638725223-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523638725223-1'); });
</script>
</div></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5cf2b02c1ea34_rand td_with_ajax_pagination td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5cf2b02c1ea34" ><script>var block_td_uid_5_5cf2b02c1ea34 = new tdBlock();
block_td_uid_5_5cf2b02c1ea34.id = "td_uid_5_5cf2b02c1ea34";
block_td_uid_5_5cf2b02c1ea34.atts = '{"custom_title":"Ultime News Apple","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"11918","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","q2w3_fixed_widget":1,"class":"td_block_widget td_uid_5_5cf2b02c1ea34_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5cf2b02c1ea34_rand","tdc_css_class_style":"td_uid_5_5cf2b02c1ea34_rand_style"}';
block_td_uid_5_5cf2b02c1ea34.td_column_number = "1";
block_td_uid_5_5cf2b02c1ea34.block_type = "td_block_7";
block_td_uid_5_5cf2b02c1ea34.post_count = "2";
block_td_uid_5_5cf2b02c1ea34.found_posts = "1755";
block_td_uid_5_5cf2b02c1ea34.header_color = "#";
block_td_uid_5_5cf2b02c1ea34.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf2b02c1ea34.max_num_pages = "878";
tdBlocksArray.push(block_td_uid_5_5cf2b02c1ea34);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Ultime News Apple</span><div class="td-block-subtitle"></div></h4><a href="https://focustech.it/apple" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=td_uid_5_5cf2b02c1ea34 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" rel="bookmark" class="td-image-wrap" title="Apple: svelato un nuovo render realistico dei nuovi iPhone 11"><img width="100" height="70" class="entry-thumb" src="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-100x70.jpg" srcset="https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-100x70.jpg 100w, https://focustech.it/wp-content/uploads/2019/05/apple-iphone-11-gold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple iPhone 11 gold" title="Apple: svelato un nuovo render realistico dei nuovi iPhone 11"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" rel="bookmark" title="Apple: svelato un nuovo render realistico dei nuovi iPhone 11">Apple: svelato un nuovo render realistico dei nuovi iPhone 11</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-01T14:00:59+00:00" >1 Giugno 2019</time></span>                            </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://focustech.it/2019/06/01/apple-aumenta-il-limite-di-mb-per-il-download-della-app-su-rete-cellulare-246669" rel="bookmark" class="td-image-wrap" title="Apple aumenta il limite di MB  per il download della app su rete cellulare"><img width="100" height="70" class="entry-thumb" src="https://focustech.it/wp-content/uploads/2018/09/apple-app-store-100x70.jpg" srcset="https://focustech.it/wp-content/uploads/2018/09/apple-app-store-100x70.jpg 100w, https://focustech.it/wp-content/uploads/2018/09/apple-app-store-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="apple app store" title="Apple aumenta il limite di MB  per il download della app su rete cellulare"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/06/01/apple-aumenta-il-limite-di-mb-per-il-download-della-app-su-rete-cellulare-246669" rel="bookmark" title="Apple aumenta il limite di MB  per il download della app su rete cellulare">Apple aumenta il limite di MB  per il download della...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-01T12:00:34+00:00" >1 Giugno 2019</time></span>                            </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf2b02c1ea34" data-td_block_id="td_uid_5_5cf2b02c1ea34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cf2b02c1ea34" data-td_block_id="td_uid_5_5cf2b02c1ea34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                                 </div>
</div>
</div> 
</article> 
</div> 
</div> 
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright (©)2018 Focustech - Tutti i diritti riservati.                </div>
</div>
</div>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://focustech.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsLightgallery = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/js/frontend.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"showCaption":"default","mode":"lg-slide","speed":"600","height":"100%","width":"100%","backdropDuration":"150","hideBarsDelay":"366000","useLeft":"","useLeftForZoom":"","closable":"1","loop":"1","escKey":"1","keyPress":"1","controls":"1","slideEndAnimation":"1","hideControlOnEnd":"","mousewheel":"1","download":"","downloadAttachments":"","counter":"","swipeThreshold":"50","enableDrag":"1","enableTouch":"1","thumbnail":"1","animateThumb":"1","toogleThumb":"1","autoplay":"1","pause":"5000","progressBar":"1","autoplayControls":"1","fullScreen":"1","pager":"","zoom":"1","actualSize":"1","hash":"1","script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","nonce":"6aad63447b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/plugins/TOC/TOCopener.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://focustech.it/2019/06/01/indra-quando-la-realta-aumentata-e-al-servizio-dei-sistemi-di-difesa-246724"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://focustech.it/2019/06/01/indra-quando-la-realta-aumentata-e-al-servizio-dei-sistemi-di-difesa-246724"><span class="essb_title"><span class="essb_tcategory">INDRA: quando la realtà aumentata è al servizio dei sistemi di difesa&hellip;</span><span class="essb_category">Industria Tech</span><span class="essb_tdesc">Indra, una delle principali società globali di consulenza e tecnologia e partner tecnologico per le operazioni chiave dei propri clienti in tutto il &hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Apple: svelato un nuovo render realistico dei nuovi iPhone 11</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_round-retina essb_1585252802 essb_size_l print-no" id="essb_displayed_postbar_1585252802" data-essb-postid="246671" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" data-essb-twitter-url="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" data-essb-instance="1585252802"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&t=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&t=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&#39;,&#39;facebook&#39;,&#39;1585252802&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671', '1585252802'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&amp;url=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&amp;counturl=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&#39;,&#39;twitter&#39;,&#39;1585252802&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&amp;url=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&amp;url=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&#39;,&#39;linkedin&#39;,&#39;1585252802&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Apple%3A%20svelato%20un%20nuovo%20render%20realistico%20dei%20nuovi%20iPhone%2011%20https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.tracking_only('', 'whatsapp', '1585252802', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1585252802&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1585252802&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%3A%20svelato%20un%20nuovo%20render%20realistico%20dei%20nuovi%20iPhone%2011%20https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.tracking_only('', 'telegram', '1585252802', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://focustech.it/2019/06/01/samsung-potrebbe-abbandonare-il-jack-per-le-cuffie-con-note-10-246657"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://focustech.it/2019/06/01/samsung-potrebbe-abbandonare-il-jack-per-le-cuffie-con-note-10-246657"><span class="essb_title"><span class="essb_tcategory">Samsung potrebbe abbandonare il jack per le cuffie con Note 10&hellip;</span><span class="essb_category">News</span><span class="essb_tdesc">Spesso elogiata per il suo rifiuto di cedere alle tendenze più bizzarre che molto spesso hanno un impatto negativo sul prodotto finale (come ad esemp&hellip;</span></span></a></div></div></div></div></div></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_round-retina essb_2143187325 essb_width_columns_6 essb_size_l essb_nospace print-no" id="essb_displayed_sharebottom_2143187325" data-essb-postid="246671" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" data-essb-twitter-url="https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" data-essb-instance="2143187325"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&t=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&t=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&#39;,&#39;facebook&#39;,&#39;2143187325&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671', '2143187325'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Apple%3A%20svelato%20un%20nuovo%20render%20realistico%20dei%20nuovi%20iPhone%2011%20https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.tracking_only('', 'whatsapp', '2143187325', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%3A%20svelato%20un%20nuovo%20render%20realistico%20dei%20nuovi%20iPhone%2011%20https%3A%2F%2Ffocustech.it%2F2019%2F06%2F01%2Fapple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671" title="" onclick="essb.tracking_only('', 'telegram', '2143187325', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Apple%3A+svelato+un+nuovo+render+realistico+dei+nuovi+iPhone+11&amp;url=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&amp;counturl=https://focustech.it/2019/06/01/apple-svelato-un-nuovo-render-realistico-dei-nuovi-iphone-11-246671&#39;,&#39;twitter&#39;,&#39;2143187325&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2143187325&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div id="pwaforwp-add-to-home-click" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"><h3>Add FocusTECH to your Homescreen!</h3><div class="pwaforwp-btn pwaforwp-btn-add-to-home">Add</div></div>
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}
a.wl-entity-page-link {
padding: 2px 2px 0 !important;
color: inherit !important;
-webkit-transform-origin: bottom !important;
-ms-transform-origin: bottom !important;
transform-origin: bottom !important;
transition: all 150ms ease-out !important;
border: none !important;
display: -webkit-inline-flex !important;
display: -ms-inline-flexbox !important;
display: inline-flex !important;
text-decoration: none !important;
cursor: pointer !important;
}
a.wl-entity-page-link:hover  {
box-shadow: inset 0 -24px 0 0 #FCC208 !important;
text-decoration: none !important;
color: #fff !important;
}
</style>
<div class="td-container"><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214501/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" data-cfasync="false"> 
var _foxpush = _foxpush || []; 
_foxpush.push(['_setDomain', 'focustechit']); 
(function(){ 
var foxscript = document.createElement('script'); 
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
foxscript.type = 'text/javascript'; 
foxscript.async = 'true'; 
var fox_s = document.getElementsByTagName('script')[0]; 
fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
</script></div><script src="https://focustech.it/pwa-register-sw.js"></script>
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://focustech.it/wp-content/themes/focustechV3-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://focustech.it/wp-content/themes/focustechV3';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="438836304"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/dgnnpbmc/63uyf.css" media="all"/><script type='text/javascript' src='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.60652279853821 seconds, on 01-06-19 19:04:44 --><!-- need to refresh to see cached version -->