<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Esplosione in una base Russa, paura per la nube radioattiva</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/favicon.ico">
<meta name="description" content="Sale la preoccupazione per la nube radioattiva provocata dalla misteriosa esplosione in una base militare russa dello scorso 8 Agosto"/>
<link rel="canonical" href="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esplosione in una base Russa, paura per la nube radioattiva" />
<meta property="og:description" content="Sale la preoccupazione per la nube radioattiva provocata dalla misteriosa esplosione in una base militare russa dello scorso 8 Agosto" />
<meta property="og:url" content="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/valeria.magliani.5" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-08-11T18:30:31+00:00" />
<meta property="article:modified_time" content="2019-08-11T17:37:21+00:00" />
<meta property="og:updated_time" content="2019-08-11T17:37:21+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sale la preoccupazione per la nube radioattiva provocata dalla misteriosa esplosione in una base militare russa dello scorso 8 Agosto" />
<meta name="twitter:title" content="Esplosione in una base Russa, paura per la nube radioattiva" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" />
<meta name="twitter:creator" content="@ValeriaRima" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","@id":"https://focustech.it/#logo","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#logo"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://focustech.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#primaryimage","url":"https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg","width":690,"height":460},{"@type":"WebPage","@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#webpage","url":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366","inLanguage":"it-IT","name":"Esplosione in una base Russa, paura per la nube radioattiva","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#primaryimage"},"datePublished":"2019-08-11T18:30:31+00:00","dateModified":"2019-08-11T17:37:21+00:00","description":"Sale la preoccupazione per la nube radioattiva provocata dalla misteriosa esplosione in una base militare russa dello scorso 8 Agosto"},{"@type":"Article","@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#article","isPartOf":{"@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#webpage"},"author":{"@id":"https://focustech.it/#/schema/person/4c549fc0dc08f09eb89da593b7df742d"},"headline":"Esplosione in una base Russa, paura per la nube radioattiva","datePublished":"2019-08-11T18:30:31+00:00","dateModified":"2019-08-11T17:37:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#webpage"},"publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366#primaryimage"},"articleSection":"News,Scienza"},{"@type":["Person"],"@id":"https://focustech.it/#/schema/person/4c549fc0dc08f09eb89da593b7df742d","name":"Valeria Magliani","sameAs":["https://www.facebook.com/valeria.magliani.5","https://www.instagram.com/valeria.airis/?hl=it","https://www.linkedin.com/in/rita-valeria-magliani-258a2839/","https://twitter.com/https://twitter.com/ValeriaRima"]}]}</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366/amp" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://focustech.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://focustech.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/focustechV3/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://focustech.it/wp-content/themes/focustechV3-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/lp0tkrve/5r6nq.css" media="all"/>
<script src='//focustech.it/wp-content/cache/wpfc-minified/7lktx9tw/63uyf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Raleway:400,500|Oswald:400,500|Open%20Sans:300italic,400,400italic,600,600italic,700,500|Roboto:300,400,400italic,500,500italic,700,900&subset=latin"};
/* ]]> */
</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/8w1kpmnq/63uyf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&#038;format=xml" />
<meta property="fb:pages" content="168179309899971" />
<meta property="ia:markup_url" content="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366?ia_markup=1" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"0f6ba7bdd5","essb3_plugin_url":"https:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":5,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/focustech.it\/","essb3_postfloat_stay":false,"post_id":253366,"bottombar_appear":"17","bottombar_disappear":"85"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/themes\/focustechV3";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/news",
"name": "News"
}
}    ]
}
</script><link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
window[disableStr] = true;
}
function gaOptout() {
var expDate = new Date;
expDate.setFullYear(expDate.getFullYear( ) + 10);
document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'dimension1', 'Valeria Magliani');
ga('set', 'dimension2', '2019');
ga('set', 'dimension6', '2019-08');
ga('set', 'dimension3', 'News');
ga('set', 'dimension4', 'guest');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-253366 single-format-standard esplosione-in-una-base-russa-paura-per-la-nube-radioattiva global-block-template-13 single_template_2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
</div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li id="menu-item-153983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="https://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="https://focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d506012af8ed_rand td_block_template_13">
<div id='div-gpt-ad-1530236045595-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530236045595-0'); });
</script>
</div></div>
</div>                </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-253366" class="post-253366 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza topic-ambiente" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Esplosione in una base Russa, paura per la nube radioattiva</h1>
<p class="td-post-sub-title">Sale la preoccupazione per la misteriosa esplosione in una base militare russa, che lo scorso 8 Agosto ha provocato la morte di due persone, oltre a 15 feriti, e il diffondersi di una nube radioattiva. L'esplosione è avvenuta nel poligono missilistico della marina militare russa di Nyonoska a 25 km dalla città di Severodvinsk, nella Russia artica europea</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/valeriam">Valeria Magliani</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"> <time class="entry-date updated td-module-date" datetime="2019-08-11T20:30:31" itemprop="datePublished">11 Agosto 2019</time>      <time class="entry-date" datetime="2019-08-11T19:37:21" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 11 Agosto 2019, 19:37</time></span>
</div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" data-caption=""><img width="690" height="460" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg" srcset="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg 690w, https://focustech.it/wp-content/uploads/2019/08/esplosione-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2019/08/esplosione-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2019/08/esplosione-630x420.jpg 630w" sizes="(max-width: 690px) 100vw, 690px" alt="" title="esplosione nube radioattiva"/></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d506012b10b5_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<div class="essb_postbar_start"></div>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5d506012b0f81_rand td_block_template_13"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636468']={'i':__lxGc__.b++};
</script></div><p align="LEFT">Sale la preoccupazione per la<strong> misteriosa esplosione in una base militare russa</strong>, che lo scorso 8 Agosto ha provocato la morte di due persone, oltre a 15 feriti, e <strong>il diffondersi di una nube radioattiva</strong>. L&#8217;esplosione è avvenuta nel poligono missilistico della marina militare russa di Nyonoska a 25 km dalla città di Severodvinsk, nella <a href="https://focustech.it/2019/08/09/siberia-la-tragedia-degli-animali-selvatici-che-scappano-dalle-fiamme-253112">Russia artica</a> europea.</p>
<p align="LEFT">Ad esplodere sembrerebbe essere stato un <strong>missile da crociera Burevestnik</strong>, un missile di nuova generazione con un reattore nucleare al suo interno, progettato per volare anche alcuni giorni con una testata nucleare a bordo, in grado di raggiungere qualsiasi angolo del pianeta.</p>
<p align="LEFT">&nbsp;</p>
<h3 align="LEFT">L&#8217;esplosione di una delle superarmi di Putin</h3>
<p align="LEFT">Si tratta dunque di una delle<strong> superarmi di Putin</strong>, annunciate nel Marzo del 2018. Una temibile arma nucleare prodotta dalla russa Novator con il<strong> codice Nato SSC X9 Skyfall</strong>. Questa temibile arma è ancora in fase di sviluppo, la sua costruzione è iniziata nel 2016 e da allora sono stati eseguiti<strong> 13 test di cui 11 finiti sono finiti con lo schianto</strong> del missile durante o dopo il lancio.</p>
<p align="LEFT">Il problema nei test del missile sembrerebbe essere proprio<strong> la propulsione con il reattore nucleare</strong>, o meglio il passaggio dalla normale propulsione di lancio con combustibile liquido, a quella di crociera operata dal reattore nucleare.</p>
<p align="LEFT">Nell&#8217;incidente dello scorso 8 Agosto,<strong> l&#8217;esplosione sarebbe avvenuta durante le operazioni di carico del combustibile liquido</strong>, che si è infiammato esplodendo e distruggendo il missile, coinvolgendo gli operatori nell&#8217;esplosione che gli è costata la vita. Non è stata resa nota l&#8217;identità delle vittime e si conoscono i nomi solo di 3 dei sei feriti dall&#8217;onda d&#8217;urto, contaminati dalle radiazioni.</p>
<p align="LEFT">&nbsp;</p>
<h3 align="LEFT">La versione ufficiale e la paura della nube radioattiva</h3>
<p align="LEFT">Inizialmente la versione ufficiale parlava dell&#8217;esplosione di un normale missile balistico, senza nessun rilascio di radioattività. Ma subito dopo l&#8217;esplosione l&#8217;amministrazione di Severodvinsk ha registrato <strong>dei livelli inspiegabilmente alti di radioattività</strong> protrattesi per ore. Il capo del dipartimento della protezione civile di Severodvinsk, <strong>Valentin Magomedov</strong>, ha affermato che i sensori del sistema automatizzato per il monitoraggio delle radiazioni, hanno registrato un <strong>aumento di fondo delle radiazion</strong>i, dalle 11.50 alle 12.30, con un picco di 2 microsievert all&#8217;ora, venti volte il fondo normale, per poi scendere a 0.11 microsievert.</p>
<p align="LEFT">Nonostante il tentativo di minimizzare l&#8217;accaduto da parte della marina russa, la situazione sembra essere leggermente più complicata. A causa della <a href="https://focustech.it/2019/08/03/la-nube-radioattiva-ha-raggiunto-milano-secondo-il-cnr-252485">nube radioattiva rilasciata</a> dall&#8217;esplosione del missile nucleare,<strong> l&#8217;amministrazione dei porti dell&#8217;Artico meridionale</strong>, ha chiuso l&#8217;area alla balneazione e persino alla navigazione, almeno per un mese. Ufficialmente la ragione della <strong>chiusura della baia di Divna</strong>, è la contaminazione da dimetildrazina asimmetrica, il combustibile usato sul razzo esploso.</p>
<p align="LEFT">Ad aumentare i sospetti riguardo il fatto che si trattasse di una testata nucleare e non di un missile balistico, vi è anche la presenza nell&#8217;aria prospiciente al sito militare, della<strong> nave militare Serebrianka</strong>, utilizzata dalla marina russa per il trasporto di materiale nucleare. La presenza della nave è mostrata dai dati satellitari del&nbsp;<em><strong>James Martin Center for Non-Proliferation del Middlebury Institute of International Studies.</strong></em></p>
<p align="LEFT"><img class="alignnone size-full wp-image-253392" src="https://focustech.it/wp-content/uploads/2019/08/download.jpg" alt="" width="640" height="357" srcset="https://focustech.it/wp-content/uploads/2019/08/download.jpg 640w, https://focustech.it/wp-content/uploads/2019/08/download-140x78.jpg 140w, https://focustech.it/wp-content/uploads/2019/08/download-400x223.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p align="LEFT">La notizia dell’incidente e l’aumento della radioattività registrato successivamente hanno suscitato una notevole<strong> preoccupazione nelle cittadine di Severodvinsk e Arkangelsk</strong> dove si è subito diffusa la preoccupazione per un eventuale nube radioattiva. Nelle farmacie delle due cittadine sono infatti andate<strong> a ruba le dosi di iodio</strong>, portando all&#8217;esaurimento le scorte delle farmacie locali.</p>
<div class="essb_postbar_end"></div>
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/08/02/apple-lancia-una-challenge-attivita-in-esclusiva-per-la-cina-252309'>Apple lancia una challenge attività in esclusiva per la Cina</a><p>L’azienda della mela morsicata, Apple, è una delle poche aziende tecnologiche che mette sempre al&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/06/22/asteroidi-minaccia-impatto-248810'>Perché gli asteroidi sono una minaccia per la Terra</a><p>Gli asteroidi sono piccoli corpi rocciosi che si trovano all'interno del nostro Sistema Solare. Lo&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2017/10/09/secondo-la-nasa-sesso-minaccia-marte-155449'>Secondo la NASA, il sesso è una minaccia per Marte</a><p>L'astronauta britannica Helen Sharman ha rivelato che l'agenzia spaziale statunitense considera gli equipaggi misti come&hellip;</p></div>
</li>
</ul>
</div>
<div class="essb_break_scroll"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5d506012b11a8_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.quotidiano.net/esteri/russia-incidente-nucleare-1.4731218?fbclid=IwAR2YA13WPUL59oaaab15CdVSfjDaReS7HatfX96NE-tX82uW7aEHDasSg5Y">Quotidiano</a></div></div>                            </div>
<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
<div class="td_block_inner">
<div class="td-related-row">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="item-details">
<h3 class="entry-title td-module-title"> <span class="approfondisci">APPROFONDISCI CON:</span>
<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/news">News</a></li><li class="entry-category"><a  href="https://focustech.it/scienza">Scienza</a></li></ul>			<ul class='td-category'><li class="entry-category"><a href="https://focustech.it/topic/ambiente">Ambiente</a></li></ul>			
</div>
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/valeriam">Valeria Magliani</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valeria Magliani"></span><meta itemprop="datePublished" content="2019-08-11T20:30:31+00:00"><meta itemprop="dateModified" content="2019-08-11T19:37:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Esplosione in una base Russa, paura per la nube radioattiva"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2019/08/esplosione.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="460"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td-pb-border-top td_block_template_12">
<div class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/08/11/chernobyl-atomik-vodka-radioattivita-253339"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2019/08/atomik-vodka-1-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="ATOMIK-vodka" srcset="https://focustech.it/wp-content/uploads/2019/08/atomik-vodka-1-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2019/08/atomik-vodka-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/08/11/chernobyl-atomik-vodka-radioattivita-253339">Chernobyl: arriva ATOMIK, la vodka prodotta dalle sue piante ma senza radiazioni</a></h3>
</div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/08/11/la-fine-del-mondo-per-mano-nostra-ecco-le-previsioni-di-greta-thunberg-253365"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2019/08/greta-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://focustech.it/wp-content/uploads/2019/08/greta-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2019/08/greta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/08/11/la-fine-del-mondo-per-mano-nostra-ecco-le-previsioni-di-greta-thunberg-253365">La fine del mondo per mano nostra, ecco le previsioni di Greta Thunberg</a></h3>
</div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb">
<a href="https://focustech.it/2019/08/11/tornado-lussemburgo-clima-impazzito-253319"><img width="218" height="150" src="https://focustech.it/wp-content/uploads/2019/08/tornado-lussemburgo-clima-impazzito-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="tornado-lussemburgo-clima-impazzito" srcset="https://focustech.it/wp-content/uploads/2019/08/tornado-lussemburgo-clima-impazzito-218x150.jpg 218w, https://focustech.it/wp-content/uploads/2019/08/tornado-lussemburgo-clima-impazzito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /></a>
</div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://focustech.it/2019/08/11/tornado-lussemburgo-clima-impazzito-253319">Un tornado ha colpito il Lussemburgo: 19 feriti e tanti danni</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><br />
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214501']=__lxGc__['s']['_214501']||{'b':{}})['b']['_636473']={'i':__lxGc__.b++};
</script></p>
</div>
</aside>                                </div>
</div>
</div> 
</article> 
</div> 
</div> 
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright (©)2018 Focustech - Tutti i diritti riservati.                </div>
</div>
</div>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://focustech.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsLightgallery = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/js/frontend.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"showCaption":"default","mode":"lg-slide","speed":"600","height":"100%","width":"100%","backdropDuration":"150","hideBarsDelay":"366000","useLeft":"","useLeftForZoom":"","closable":"1","loop":"1","escKey":"1","keyPress":"1","controls":"1","slideEndAnimation":"1","hideControlOnEnd":"","mousewheel":"1","download":"","downloadAttachments":"","counter":"","swipeThreshold":"50","enableDrag":"1","enableTouch":"1","thumbnail":"1","animateThumb":"1","toogleThumb":"1","autoplay":"1","pause":"5000","progressBar":"1","autoplayControls":"1","fullScreen":"1","pager":"","zoom":"1","actualSize":"1","hash":"1","script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","nonce":"fb0e792d93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/plugins/TOC/TOCopener.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV3/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://focustech.it/2019/08/11/spacex-diffonde-su-twitter-il-video-del-recupero-del-naso-del-falcon-9-253278"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://focustech.it/2019/08/11/spacex-diffonde-su-twitter-il-video-del-recupero-del-naso-del-falcon-9-253278"><span class="essb_title"><span class="essb_tcategory">SpaceX diffonde su Twitter il video del recupero del &#8220;naso&#8221; di Falcon 9&hellip;</span><span class="essb_category">News</span><span class="essb_tdesc">SpaceX ha "rubato il naso" ad uno dei suoi razzi in orbita e il CEO Elon Musk ne ha pubblicato il video su Twitter. Martedì infatti, un razzo di Spac&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Esplosione in una base Russa, paura per la nube radioattiva</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_round-retina essb_1485747541 essb_size_l print-no" id="essb_displayed_postbar_1485747541" data-essb-postid="253366" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" data-essb-twitter-url="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" data-essb-instance="1485747541"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&t=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&t=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&#39;,&#39;facebook&#39;,&#39;1485747541&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366', '1485747541'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&amp;url=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&amp;counturl=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&#39;,&#39;twitter&#39;,&#39;1485747541&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&amp;url=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&amp;url=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&#39;,&#39;linkedin&#39;,&#39;1485747541&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Esplosione%20in%20una%20base%20Russa%2C%20paura%20per%20la%20nube%20radioattiva%20https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.tracking_only('', 'whatsapp', '1485747541', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1485747541&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1485747541&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Esplosione%20in%20una%20base%20Russa%2C%20paura%20per%20la%20nube%20radioattiva%20https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.tracking_only('', 'telegram', '1485747541', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_round-retina essb_153516763 essb_width_columns_6 essb_size_l essb_nospace print-no" id="essb_displayed_sharebottom_153516763" data-essb-postid="253366" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" data-essb-twitter-url="https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" data-essb-instance="153516763"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&t=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&t=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&#39;,&#39;facebook&#39;,&#39;153516763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366', '153516763'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Esplosione%20in%20una%20base%20Russa%2C%20paura%20per%20la%20nube%20radioattiva%20https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.tracking_only('', 'whatsapp', '153516763', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Esplosione%20in%20una%20base%20Russa%2C%20paura%20per%20la%20nube%20radioattiva%20https%3A%2F%2Ffocustech.it%2F2019%2F08%2F11%2Fesplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366" title="" onclick="essb.tracking_only('', 'telegram', '153516763', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Esplosione+in+una+base+Russa%2C+paura+per+la+nube+radioattiva&amp;url=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&amp;counturl=https://focustech.it/2019/08/11/esplosione-in-una-base-russa-paura-per-la-nube-radioattiva-253366&#39;,&#39;twitter&#39;,&#39;153516763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;153516763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div id="pwaforwp-add-to-home-click" style="background-color:" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"><h3 style="color:">Add FocusTECH to your Homescreen!</h3><div style="background-color:; color:" class="pwaforwp-btn pwaforwp-btn-add-to-home">Add</div></div>
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}
a.wl-entity-page-link {
padding: 2px 2px 0 !important;
color: inherit !important;
-webkit-transform-origin: bottom !important;
-ms-transform-origin: bottom !important;
transform-origin: bottom !important;
transition: all 150ms ease-out !important;
border: none !important;
display: -webkit-inline-flex !important;
display: -ms-inline-flexbox !important;
display: inline-flex !important;
text-decoration: none !important;
cursor: pointer !important;
}
a.wl-entity-page-link:hover  {
box-shadow: inset 0 -24px 0 0 #FCC208 !important;
text-decoration: none !important;
color: #fff !important;
}
</style>
<div class="td-container"><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214501/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" data-cfasync="false"> 
var _foxpush = _foxpush || []; 
_foxpush.push(['_setDomain', 'focustechit']); 
(function(){ 
var foxscript = document.createElement('script'); 
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
foxscript.type = 'text/javascript'; 
foxscript.async = 'true'; 
var fox_s = document.getElementsByTagName('script')[0]; 
fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
</script></div><script src="https://focustech.it/pwa-register-sw.js"></script>
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://focustech.it/wp-content/themes/focustechV3-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://focustech.it/wp-content/themes/focustechV3';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="438836304"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/dgnnpbmc/63uyf.css" media="all"/><script type='text/javascript' src='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.2436249256134 seconds, on 11-08-19 20:36:02 -->