<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/09/apple-watch-5-ifixit.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/favicon.ico">
<meta name="description" content="Nelle scorse ore, iFixit ha messo le mani sul nuovo Apple Watch Series 5. Quale sarà stato il verdetto del team di esperti?"/>
<link rel="canonical" href="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto" />
<meta property="og:description" content="Nelle scorse ore, iFixit ha messo le mani sul nuovo Apple Watch Series 5. Quale sarà stato il verdetto del team di esperti?" />
<meta property="og:url" content="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/francesco.bassetti.31" />
<meta property="article:section" content="Apple" />
<meta property="article:published_time" content="2019-09-27T09:00:42+00:00" />
<meta property="article:modified_time" content="2019-09-26T22:02:03+00:00" />
<meta property="og:updated_time" content="2019-09-26T22:02:03+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2019/09/apple-watch-5-ifixit.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2019/09/apple-watch-5-ifixit.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nelle scorse ore, iFixit ha messo le mani sul nuovo Apple Watch Series 5. Quale sarà stato il verdetto del team di esperti?" />
<meta name="twitter:title" content="Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2019/09/apple-watch-5-ifixit.jpg" />
<meta name="twitter:creator" content="@HausOfFrans" />
<meta name="pwaforwp" content="wordpress-plugin"/>
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="https://focustech.it/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name=" " content="FocusTECH">
<meta name="application-name" content="FocusTECH">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon" sizes="192x192" href="//i0.wp.com/focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="//i0.wp.com/focustech.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076/amp" /><meta name="generator" content="AMP for WP 0.9.98.11"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='https://focustech.it/wp-content/plugins/nuoviblocchitopic/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://focustech.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/l0h0l1z9/2o8mc.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/8id12myl/2o8mu.css" media="all"/>
<script src='//focustech.it/wp-content/cache/wpfc-minified/7lktx9tw/bxpa2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Raleway:400,500|Oswald:400,500|Open%20Sans:300italic,400,400italic,600,600italic,700,500|Roboto:300,400,400italic,500,500italic,700,900&subset=latin"};
/* ]]> */
</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/8w1kpmnq/bxpa2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&#038;format=xml" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"f0c5605fcd","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"f0c5605fcd","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};
</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"c7b0062529","essb3_plugin_url":"https:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":5,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/focustech.it\/","essb3_postfloat_stay":false,"post_id":259076,"bottombar_appear":"17","bottombar_disappear":"85"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://focustech.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="8e6b9eaa04";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/apple",
"name": "Apple"
}
}    
]
}
</script>
<link rel="icon" href="//i0.wp.com/focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i0.wp.com/focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-125094476-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
window[disableStr] = true;
}
function gaOptout() {
var expDate = new Date;
expDate.setFullYear(expDate.getFullYear( ) + 10);
document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-125094476-1', 'auto', {'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'dimension1', 'Francesco Bassetti');
ga('set', 'dimension2', '2019');
ga('set', 'dimension6', '2019-09');
ga('set', 'dimension3', 'Apple');
ga('set', 'dimension4', 'guest');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
color: #5e5e5e;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
border-color: #5e5e5e;
}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
background-color: #5e5e5e;
}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a {
line-height: 48px;
}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo {
height: 48px;
}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img {
max-height: 48px;
}
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-259076 single-format-standard apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto global-block-template-13 single_template_12 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
</div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li id="menu-item-153983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
</div>
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://focustech.it/">
<img class="td-retina-data"  data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="//i0.wp.com/focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" />
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="//i0.wp.com/focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/focustech-v3-hd.png" src="//i0.wp.com/focustech.it/grafica/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153980"><a href="https://focustech.it/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Industria Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153983"><a href="https://focustech.it/microsoft">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Telco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-259076" class="post-259076 post type-post status-publish format-standard has-post-thumbnail category-apple category-news topic-apple-watch produttore-apple" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple</span></div></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_1_5d8dfab90c517_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_1_5d8dfab90c517_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5d8dfab90c517_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/apple">Apple</a></li><li class="entry-category"><a  href="https://focustech.it/news">News</a></li></ul>                            <h1 class="entry-title">Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto</h1>
<p class="td-post-sub-title">Nelle scorse ore, iFixit ha messo le mani sul nuovo Apple Watch Series 5. Quale sarà stato il verdetto del team di esperti?</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/fbassetti">Francesco Bassetti</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T11:00:42+00:00" >27 Settembre 2019</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d8dfab931ebe_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_2_5d8dfab931ebe_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5d8dfab931ebe_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="1258898025"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<div class="essb_postbar_start"></div>
<p>Il nuovo Apple Watch Series 5 ha visto la luce lo scorso 20 settembre. A distanza di pochissimi giorni dal suo lancio ufficiale, <b>il team di iFixit ha deciso di mettere le mani sul dispositivo e di effettuare il primo teardown</b>. Quali saranno le differenze interne rispetto alla precedente Series 4?</p>
<p>Il teardown degli Apple Watch è sempre molto atteso da tutti i fan della mela morsicata. Bisogna ricordare, infatti, che solitamente Apple cambia poche componenti tra una generazione e l’altra del piccolo gioiellino. <b>In molti fino ad ora hanno avuto il sospetto che la Series 5 avesse all’interno le stesse componenti della Series 4</b>. Sarà davvero così? Andiamo a scoprirlo insieme.</p>
<p>&nbsp;</p>
<h3>Apple Watch Series 5: ecco cosa ne pensa iFixit</h3>
<p>Ebbene sì, nelle scorse ore il team di esperti di iFixit ha deciso di togliere ogni dubbio in merito alle componenti interne del nuovo smartwatch della mela morsicata. Ciò che è emerso fuori dal primo teardown del dispositivo è abbastanza sorprendente. <b>iFixit ha notato, infatti, un leggero aumento nelle dimensioni della batteria, l’implementazione del nuovo display e del nuovo chip S5 con il doppio della memoria</b>. Si passa, infatti, dai 16 GB della generazione precedente a 32 GB.</p>
<p>Il colosso di Cupertino ha affermato che il nuovo Apple Watch è interamente fatto di alluminio riciclato. Ciò non sorprende iFixit, la maggior parte dell’alluminio presente sul mercato è, infatti, riciclato e ha un costo nettamente inferiore rispetto a quello appena estratto. Il team ha dato il suo verdetto, <b><a href="https://focustech.it/2019/09/26/apple-watch-series-4-ad-un-prezzo-strepitoso-su-amazon-258935" target="_blank" rel="noopener">Apple Watch Series 5</a> risulta essere molto simile alla Series 4 a livello di componentistica interna</b>. Tuttavia, le differenze interne fanno in modo che le componenti della generazione passata non siano compatibili con la nuova. Restate in attesa per ulteriori aggiornamenti a riguardo.</p>
<div class="essb_postbar_end"></div>
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/05/08/apple-sostituisce-alcuni-apple-watch-series-2-con-dei-series-3-244094'>Apple sostituisce alcuni Apple Watch Series 2 con dei Series 3</a><p>Nelle scorse ore è emersa nota di una condizione molto rara all’interno del colosso di&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2017/09/25/apple-watch-series-3-ifixit-cambia-151448'>Apple Watch Series 3 smontato da iFixit, ecco cosa cambia</a><p>Tre giorni fa sono stati rilasciati i nuovi prodotti dell'azienda della mela morsicata. Ovviamente, il&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://focustech.it/2019/06/02/apple-presentera-il-nuovo-apple-watch-series-5-a-settembre-246751'>Apple presenterà il nuovo Apple Watch Series 5 a settembre</a><p>Apple Watch è diventato uno dei prodotti di punta del colosso della mela morsicata. Lo&hellip;</p></div>
</li>
</ul>
</div>
<div class="essb_break_scroll"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d8dfab932243_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_3_5d8dfab932243_rand.td-a-rec-img {
text-align: left;
}
.td_uid_3_5d8dfab932243_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="9292680098"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/fbassetti">Francesco Bassetti</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Bassetti"></span><meta itemprop="datePublished" content="2019-09-27T11:00:42+00:00"><meta itemprop="dateModified" content="2019-09-27T00:02:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/grafica/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2019/09/apple-watch-5-ifixit.jpg"><meta itemprop="width" content="830"><meta itemprop="height" content="554"></span>        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
</div>
</div>
</div> 
</article> 
</div> 
</div> 
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright (©)2018 Focustech - Tutti i diritti riservati.                </div>
</div>
</div>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","nonce":"cf5940fbe1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://focustech.it/2019/09/27/amazon-i-primi-dispositivi-indossabili-sono-molto-interessanti-259011"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://focustech.it/2019/09/27/amazon-i-primi-dispositivi-indossabili-sono-molto-interessanti-259011"><span class="essb_title"><span class="essb_tcategory">Amazon, i primi dispositivi indossabili sono molto interessanti&hellip;</span><span class="essb_category">Device &amp; Gadget</span><span class="essb_tdesc">Con il suo evento hardware del 2019, Amazon ha aperto una nuova strada, ovvero sta per entrare nel settore dei dispositivi indossabili. In una grande &hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Apple Watch Series 5 smontato da iFixit, scopriamo il verdetto</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_round-retina essb_22721982 essb_size_l print-no" id="essb_displayed_postbar_22721982" data-essb-postid="259076" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" data-essb-twitter-url="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" data-essb-instance="22721982"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&t=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&t=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&#39;,&#39;facebook&#39;,&#39;22721982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076', '22721982'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&amp;url=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&amp;counturl=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&#39;,&#39;twitter&#39;,&#39;22721982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&amp;url=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&amp;url=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&#39;,&#39;linkedin&#39;,&#39;22721982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Apple%20Watch%20Series%205%20smontato%20da%20iFixit%2C%20scopriamo%20il%20verdetto%20https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.tracking_only('', 'whatsapp', '22721982', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;22721982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;22721982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%20Watch%20Series%205%20smontato%20da%20iFixit%2C%20scopriamo%20il%20verdetto%20https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.tracking_only('', 'telegram', '22721982', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://focustech.it/2019/09/27/fortnite-lanciato-a-sorpresa-il-bundle-zone-wars-nellitem-shop-259079"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://focustech.it/2019/09/27/fortnite-lanciato-a-sorpresa-il-bundle-zone-wars-nellitem-shop-259079"><span class="essb_title"><span class="essb_tcategory">Fortnite: lanciato a sorpresa il bundle Zone Wars nell’item shop&hellip;</span><span class="essb_category">News</span><span class="essb_tdesc">Questo è un periodo molto pieno per il colosso del fenomeno videoludico degli ultimi tempi, Epic Games. Negli ultimi giorni, infatti, l’azienda ha &hellip;</span></span></a></div></div></div></div></div></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_round-retina essb_1231437945 essb_width_columns_6 essb_size_l essb_nospace print-no" id="essb_displayed_sharebottom_1231437945" data-essb-postid="259076" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" data-essb-twitter-url="https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" data-essb-instance="1231437945"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&t=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&t=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&#39;,&#39;facebook&#39;,&#39;1231437945&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.fbmessenger('1566047633634269', 'https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076', '1231437945'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Apple%20Watch%20Series%205%20smontato%20da%20iFixit%2C%20scopriamo%20il%20verdetto%20https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.tracking_only('', 'whatsapp', '1231437945', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%20Watch%20Series%205%20smontato%20da%20iFixit%2C%20scopriamo%20il%20verdetto%20https%3A%2F%2Ffocustech.it%2F2019%2F09%2F27%2Fapple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076" title="" onclick="essb.tracking_only('', 'telegram', '1231437945', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Apple+Watch+Series+5+smontato+da+iFixit%2C+scopriamo+il+verdetto&amp;url=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&amp;counturl=https://focustech.it/2019/09/27/apple-watch-series-5-smontato-da-ifixit-scopriamo-il-verdetto-259076&#39;,&#39;twitter&#39;,&#39;1231437945&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1231437945&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close">X</span><h3 style="color:#000">Hai un messaggio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Leggi</div></div>
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}
a.wl-entity-page-link {
padding: 2px 2px 0 !important;
color: inherit !important;
-webkit-transform-origin: bottom !important;
-ms-transform-origin: bottom !important;
transform-origin: bottom !important;
transition: all 150ms ease-out !important;
border: none !important;
display: -webkit-inline-flex !important;
display: -ms-inline-flexbox !important;
display: inline-flex !important;
text-decoration: none !important;
cursor: pointer !important;
}
a.wl-entity-page-link:hover  {
box-shadow: inset 0 -24px 0 0 #FCC208 !important;
text-decoration: none !important;
color: #fff !important;
}
</style>
<div class="td-container"><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214501/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" data-cfasync="false"> 
var _foxpush = _foxpush || []; 
_foxpush.push(['_setDomain', 'focustechit']); 
(function(){ 
var foxscript = document.createElement('script'); 
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
foxscript.type = 'text/javascript'; 
foxscript.async = 'true'; 
var fox_s = document.getElementsByTagName('script')[0]; 
fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
</script></div>
<script>
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value=""/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/dgnnpbmc/bxpa2.css" media="all"/><script type='text/javascript' src='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.53720617294312 seconds, on 27-09-19 14:04:09 --><!-- need to refresh to see cached version -->