<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://focustech.it/xmlrpc.php" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2019/09/logo-ft-trasparente-e1569745058650.png">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Sfinge egizia ha vissuto un momento &quot;astronomico distintivo&quot; durante l&#039;equinozio di primavera quando, il 19 marzo, il sole è tramontato sulla spalla dell&#039;iconica statua"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana" />
<meta property="og:description" content="La Sfinge egizia ha vissuto un momento &quot;astronomico distintivo&quot; durante l&#039;equinozio di primavera quando, il 19 marzo, il sole è tramontato sulla spalla dell&#039;iconica statua" />
<meta property="og:url" content="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:author" content="https://www.facebook.com/federicavitaleofficialpage/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-29T15:00:05+00:00" />
<meta property="article:modified_time" content="2020-03-28T14:48:22+00:00" />
<meta property="og:updated_time" content="2020-03-28T14:48:22+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg" />
<meta property="og:image:width" content="783" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Sfinge egizia ha vissuto un momento &quot;astronomico distintivo&quot; durante l&#039;equinozio di primavera quando, il 19 marzo, il sole è tramontato sulla spalla dell&#039;iconica statua" />
<meta name="twitter:title" content="L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg" />
<meta name="twitter:creator" content="@FederikaVitale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","@id":"https://focustech.it/#logo","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#logo"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://focustech.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#primaryimage","url":"https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg","width":783,"height":450,"caption":"equinozio-sfinge"},{"@type":"WebPage","@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#webpage","url":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558","inLanguage":"it-IT","name":"L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#primaryimage"},"datePublished":"2020-03-29T15:00:05+00:00","dateModified":"2020-03-28T14:48:22+00:00","description":"La Sfinge egizia ha vissuto un momento \"astronomico distintivo\" durante l'equinozio di primavera\u00a0quando, il 19 marzo, il sole \u00e8 tramontato sulla spalla dell'iconica statua"},{"@type":"Article","@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#article","isPartOf":{"@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#webpage"},"author":{"@id":"https://focustech.it/#/schema/person/0eb279b39e310e0a9d6e3e98da56619f"},"headline":"L&#8217;equinozio di primavera ha rivelato uno dei segreti dell&#8217;iconica Sfinge egiziana","datePublished":"2020-03-29T15:00:05+00:00","dateModified":"2020-03-28T14:48:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#webpage"},"publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558#primaryimage"},"articleSection":"News,Scienza"},{"@type":["Person"],"@id":"https://focustech.it/#/schema/person/0eb279b39e310e0a9d6e3e98da56619f","name":"Federica Vitale","description":"Ho studiato Shakespeare all'Universit\u00e0 e mi ritrovo a scrivere di tecnologia, smartphone, robot e accessori hi-tech da anni! La SEO? Per me \u00e8 maschile, ma la rispetto ugualmente. Quando si suol dire \"Sappiamo ci\u00f2 che siamo ma non quello che potremmo essere\" (Amleto, l'atto indovinatelo voi!)","sameAs":["https://www.facebook.com/federicavitaleofficialpage/","https://www.instagram.com/federyka/?hl=it","https://www.linkedin.com/in/federica-vitale-0744007a/","https://twitter.com/FederikaVitale"]}]}</script>
<!-- / Yoast SEO plugin. -->
<meta name="pwaforwp" content="wordpress-plugin"/>
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="FocusTECH">
<meta name="application-name" content="FocusTECH">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://focustech.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558/amp" /><meta name="generator" content="AMP for WP 1.0.36"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-125094476-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-125094476-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Graphs & Charts-css'  href='https://focustech.it/wp-content/plugins/graph-lite/public/css/graphs-lite-public.css?ver=2.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/8lx9byij/9y3fu.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/qtnpp7y0/hd77i.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='essb-compiledcache-css'  href='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://focustech.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/7zjr18lg/4hpdp.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/jz6pc1ln/hd77i.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://focustech.it/?p=277558' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&#038;format=xml" />
<style>
.wpsp_arrow_pagi{
cursor: pointer;
}
</style>
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"6a60591c53","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};
</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/focustech.it\/wp-admin\/admin-ajax.php","essb3_nonce":"0cad99fd34","essb3_plugin_url":"https:\/\/focustech.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/focustech.it\/","post_id":"277558"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'HAI UN NUOVO MESSAGGIO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'CLICCA PER LEGGERE';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'OK';
oneSignal_options['promptOptions']['acceptButtonText'] = 'LEGGI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'CANCELLA';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER LEGGERE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="1a822d837c";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/news",
"name": "News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558",
"name": "L&#8217;equinozio di primavera ha rivelato uno dei segreti dell&#8217;iconica Sfinge egiziana"                                
}
}    
]
}
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
color: #5e5e5e;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
border-color: #5e5e5e;
}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
background-color: #5e5e5e;
}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a {
line-height: 48px;
}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo {
height: 48px;
}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img {
max-height: 48px;
}
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-277558 single-format-standard equinozio-primavera-segreti-sfinge global-block-template-13 single_template_13 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://focustech.it/">
<img class="td-retina-data"  data-retina="https://focustech.it/wp-content/uploads/2019/02/focustech-v3.png" src="https://focustech.it/wp-content/uploads/2019/02/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" width="458"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/grafica/mobile_logo_focustech_retina.png" src="https://focustech.it/grafica/mobile_logo_focustech.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2019/02/focustech-v3.png" src="https://focustech.it/wp-content/uploads/2019/02/focustech-v3.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-277558" class="post-277558 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza topic-archeologia topic-storia" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in News" class="entry-crumb" href="https://focustech.it/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#8217;equinozio di primavera ha rivelato uno dei segreti dell&#8217;iconica Sfinge egiziana</span></div></div>
<div class="td-a-rec td-a-rec-id-post_style_12  td_uid_1_5e80b81056514_rand td_block_template_13">
<style>
/* custom css */
.td_uid_1_5e80b81056514_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5e80b81056514_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div class="gptslot evo-masthead" data-adunitid="0"></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://focustech.it/news">News</a></li><li class="entry-category"><a  href="https://focustech.it/scienza">Scienza</a></li></ul>                            <h1 class="entry-title">L&#8217;equinozio di primavera ha rivelato uno dei segreti dell&#8217;iconica Sfinge egiziana</h1>
<p class="td-post-sub-title">Il legame tra astronomia e costruzione delle piramidi è stato oggetto di studio per decenni</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://focustech.it/author/federica">Federica Vitale</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T17:00:05+00:00" >29 Marzo 2020</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="400" class="entry-thumb" src="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-696x400.jpg" srcset="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-696x400.jpg 696w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-140x80.jpg 140w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-700x402.jpg 700w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-768x441.jpg 768w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-400x230.jpg 400w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-731x420.jpg 731w, https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge.jpg 783w" sizes="(max-width: 696px) 100vw, 696px" alt="equinozio-sfinge" title="equinozio-sfinge"/></div>
<div class="essb_postbar_start"></div>
<p>La <a href="https://focustech.it/2018/12/09/boriska-kipriyanovich-sfinge-alieni-terra-222415"><strong>Sfinge egizia</strong></a> ha vissuto un momento &#8220;<em>astronomico distintivo</em>&#8221; durante l&#8217;<strong>equinozio di primavera</strong> quando, il 19 marzo, il sole è tramontato sulla spalla dell&#8217;iconica statua. Questo fenomeno si verifica <strong>solo due volte l&#8217;anno</strong>: a marzo, in primavera e a settembre, in autunno. Durante l&#8217;equinozio, gli emisferi nord e sud ricevono uguali quantità di luce solare e il giorno e la notte sono uguali in durata.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5e80b81057217_rand td_block_template_13">
<style>
/* custom css */
.td_uid_2_5e80b81057217_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5e80b81057217_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div class="gptslot evo-atf" data-adunitid="1"></div></div>
<p>La mitica Sfinge, una statua che rappresenta le fattezze mezzo uomo e mezzo leone, è scolpita nel calcare. Il suo volto potrebbe mostrare la somiglianza del faraone Khafre, il quarto re della quarta dinastia dell&#8217;antico Egitto, che costruì la seconda e la terza <a href="https://focustech.it/2020/02/09/grande-piramide-giza-273060"><strong>piramide a Giza</strong></a>.</p>
<p>&nbsp;</p>
<h3>Strategia astronomica</h3>
<p>Secondo <a href="https://www.livescience.com/egypt-sphinx-equinox.html">LiveScience</a>, la Sfinge è strategicamente posizionata per il solstizio d&#8217;estate a giugno, quando il sole tramonta tra le piramidi dei faraoni Khufu e Khafre. La posizione della Sfinge durante gli equinozi e il solstizio d&#8217;estate suggerisce che gli antichi egizi <strong>posizionarono intenzionalmente la statua ibrida di leone-uomo.</strong> &#8220;<em>Questo fenomeno dimostra che gli archeologi avevano torto quando hanno detto che gli antichi egizi avevano trovato una vecchia pietra per caso e l&#8217;avevano trasformata in una statua di un volto umano e non di un corpo umano</em>&#8220;, ha scritto il Ministero delle Antichità d&#8217;Egitto.</p>
<p>La rivista <em>Newsweek</em> ricorda che il<a href="https://focustech.it/2020/03/08/misteriose-piramidi-sicilia-civilta-antiche-275926"><strong> legame tra astronomia e costruzione delle piramidi</strong></a> è stato oggetto di studio per decenni. È noto che la Grande Piramide di Giza è quasi perfettamente allineata con i punti del nord, del sud, dell&#8217;est e dell&#8217;ovest.</p>
<p>Altre antiche culture costruirono altri monumenti che avevano forse lo scopo di catturare momenti fugaci durante i solstizi e gli equinozi, tra cui <strong>Stonehenge</strong> in Inghilterra, una &#8220;pietra del calendario&#8221; in Sicilia, una henge neolitica in Germania e una<strong> città Maya</strong> in quella che oggi è Tulum, in Messico.</p>
<div class="essb_postbar_end"></div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e80b81057364_rand td_block_template_13">
<style>
/* custom css */
.td_uid_3_5e80b81057364_rand.td-a-rec-img {
text-align: left;
}
.td_uid_3_5e80b81057364_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div class="gptslot evo-btf" data-adunitid="3"></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/federica">Federica Vitale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Vitale"></span><meta itemprop="datePublished" content="2020-03-29T17:00:05+00:00"><meta itemprop="dateModified" content="2020-03-28T15:48:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2019/02/focustech-v3.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2020/03/equinozio-sfinge-e1585234291241.jpg"><meta itemprop="width" content="783"><meta itemprop="height" content="450"></span>        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.4.0/Chart.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/graph-lite/public/js/graphs-lite-public.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://focustech.it/pwa-register-sw.js?ver=1.7.9.3'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://focustech.it/2020/03/29/apple-2021-macbook-processori-arm-personalizzati-277785"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://focustech.it/2020/03/29/apple-2021-macbook-processori-arm-personalizzati-277785"><span class="essb_title"><span class="essb_tcategory">Apple: nel 2021 MacBook con processori ARM personalizzati&hellip;</span><span class="essb_category">Apple</span><span class="essb_tdesc">Il noto analista Ming-Chi Kuo sembra avere le idee ben chiare in merito al futuro dei portatili della mela morsicata. Secondo questo, infatti, Apple m&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>L&#039;equinozio di primavera ha rivelato uno dei segreti dell&#039;iconica Sfinge egiziana</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_round-retina essb_131696404 essb_size_l print-no" id="essb_displayed_postbar_131696404" data-essb-postid="277558" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="left" data-essb-url="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" data-essb-fullurl="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" data-essb-instance="131696404"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&t=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana" title="Share on Likes" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&t=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana&#39;,&#39;facebook&#39;,&#39;131696404&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558" title="Share on Facebook Messenger" onclick="essb.fbmessenger('1566047633634269', 'https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558', '131696404'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweets" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana&amp;url=https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558&amp;counturl=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&#39;,&#39;twitter&#39;,&#39;131696404&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana&amp;url=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558" title="Share on Shares" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana&amp;url=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&#39;,&#39;linkedin&#39;,&#39;131696404&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana%20https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '131696404', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;131696404&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;131696404&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana%20https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '131696404', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_round-retina essb_1903414191 essb_width_columns_6 essb_size_l essb_nospace print-no" id="essb_displayed_sharebottom_1903414191" data-essb-postid="277558" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="hidden" data-essb-url="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" data-essb-fullurl="https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" data-essb-instance="1903414191"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&t=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana" title="Share on Likes" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&t=L%5C%26%23039%3Bequinozio+di+primavera+ha+rivelato+uno+dei+segreti+dell%5C%26%23039%3Biconica+Sfinge+egiziana&#39;,&#39;facebook&#39;,&#39;1903414191&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558" title="Share on Facebook Messenger" onclick="essb.fbmessenger('1566047633634269', 'https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558', '1903414191'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana%20https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1903414191', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana%20https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1903414191', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweets" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L%27equinozio%20di%20primavera%20ha%20rivelato%20uno%20dei%20segreti%20dell%27iconica%20Sfinge%20egiziana&amp;url=https://focustech.it/2020/03/29/equinozio-primavera-segreti-sfinge-277558&amp;counturl=https%3A%2F%2Ffocustech.it%2F2020%2F03%2F29%2Fequinozio-primavera-segreti-sfinge-277558&#39;,&#39;twitter&#39;,&#39;1903414191&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1903414191&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Hai un messaggio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Leggi</div></div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 5e80b81058bea
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}
a.wl-entity-page-link {
padding: 2px 2px 0 !important;
color: inherit !important;
-webkit-transform-origin: bottom !important;
-ms-transform-origin: bottom !important;
transform-origin: bottom !important;
transition: all 150ms ease-out !important;
border: none !important;
display: -webkit-inline-flex !important;
display: -ms-inline-flexbox !important;
display: inline-flex !important;
text-decoration: none !important;
cursor: pointer !important;
}
a.wl-entity-page-link:hover  {
box-shadow: inset 0 -24px 0 0 #FCC208 !important;
text-decoration: none !important;
color: #fff !important;
}
</style>
<div class="td-container"><script src="https://assets.evolutionadv.it/focustech_it/focustech_it.new.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1ef44deb773dd1cd3ce128e185e2ccc0_1.js" async></script>
<script type="text/javascript" data-cfasync="false"> 
var _foxpush = _foxpush || []; 
_foxpush.push(['_setDomain', 'focustechit']); 
(function(){ 
var foxscript = document.createElement('script'); 
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
foxscript.type = 'text/javascript'; 
foxscript.async = 'true'; 
var fox_s = document.getElementsByTagName('script')[0]; 
fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
</script></div>
<!-- JS generated by theme -->
<script>
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1826582310"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type='text/javascript' src='https://focustech.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.23864102363586 seconds, on 29-03-20 17:00:32 --><!-- via php -->