<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#039;ha</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://focustech.it/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg"/><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2021/03/favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una start-up ha progettato la produzione di 50 paia di occhiali connessi per persone paralizzate che possono esprimersi solo con gli occhi"/>
<link rel="canonical" href="https://focustech.it/2021/06/22/smart-glasses-voce-535684"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#039;ha"/>
<meta property="og:description" content="Una start-up ha progettato la produzione di 50 paia di occhiali connessi per persone paralizzate che possono esprimersi solo con gli occhi"/>
<meta property="og:url" content="https://focustech.it/2021/06/22/smart-glasses-voce-535684"/>
<meta property="og:site_name" content="FocusTECH"/>
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/"/>
<meta property="article:author" content="https://www.facebook.com/federicavitaleofficialpage/"/>
<meta property="article:published_time" content="2021-06-22T09:10:03+00:00"/>
<meta property="article:modified_time" content="2021-06-21T07:26:24+00:00"/>
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="854"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@FederikaVitale"/>
<meta name="twitter:site" content="@focustechit"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Federica Vitale">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.instagram.com/focustech.it/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","@id":"https://focustech.it/#logo","inLanguage":"it-IT","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","contentUrl":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#logo"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","description":"","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://focustech.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#primaryimage","inLanguage":"it-IT","url":"https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg","contentUrl":"https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg","width":1280,"height":854,"caption":"Photo by Anne Nyg\u00e5rd on Unsplash"},{"@type":"WebPage","@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#webpage","url":"https://focustech.it/2021/06/22/smart-glasses-voce-535684","name":"Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l'ha","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#primaryimage"},"datePublished":"2021-06-22T09:10:03+00:00","dateModified":"2021-06-21T07:26:24+00:00","description":"Una start-up ha progettato la produzione di 50 paia di occhiali connessi per persone paralizzate che possono esprimersi solo con gli occhi","breadcrumb":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://focustech.it/2021/06/22/smart-glasses-voce-535684"]}]},{"@type":"BreadcrumbList","@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://focustech.it/","url":"https://focustech.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#article","isPartOf":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#webpage"},"author":{"@id":"https://focustech.it/#/schema/person/f33a0b64a0bc840d299a6a40849c08a2"},"headline":"Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha","datePublished":"2021-06-22T09:10:03+00:00","dateModified":"2021-06-21T07:26:24+00:00","mainEntityOfPage":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#webpage"},"publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2021/06/22/smart-glasses-voce-535684#primaryimage"},"articleSection":["News"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://focustech.it/#organization"}},{"@type":"Person","@id":"https://focustech.it/#/schema/person/f33a0b64a0bc840d299a6a40849c08a2","name":"Federica Vitale","description":"Ho studiato Shakespeare all'Universit\u00e0 e mi ritrovo a scrivere di tecnologia, smartphone, robot e accessori hi-tech da anni! La SEO? Per me \u00e8 maschile, ma la rispetto ugualmente. Quando si suol dire \"Sappiamo ci\u00f2 che siamo ma non quello che potremmo essere\" (Amleto, l'atto indovinatelo voi!)","sameAs":["https://federicavitale.com","https://www.facebook.com/federicavitaleofficialpage/","https://www.instagram.com/federicavtl/","https://www.linkedin.com/in/federica-vitale-0744007a/","https://twitter.com/@FederikaVitale"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://focustech.it/2021/06/22/smart-glasses-voce-535684/amp"/><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-125094476-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">var mi_version='7.17.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-125094476-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-125094476-1',{forceSSL:true,link_attribution:true,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1];}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/9k9dwftc/2lo8r.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/qtnpp7y0/2lo8r.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/km9s73uj/2lo8r.css" media="all"/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false","ua":"UA-125094476-1"};</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/e5uhberz/2lo8r.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://focustech.it/wp-json/"/><link rel="alternate" type="application/json" href="https://focustech.it/wp-json/wp/v2/posts/535684"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://focustech.it/?p=535684'/>
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684"/>
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"6d8837749c","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"6d8837749c","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};</script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://focustech.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='825b6035-8d5e-4720-9a44-127db1c00533';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="googlenotific.os.oc";oneSignal_options['safari_web_id']="Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="CLICCA PER LEGGERE";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="CLICCA PER LEGGERE";oneSignal_options['promptOptions']['exampleNotificationCaption']="OK";oneSignal_options['promptOptions']['acceptButtonText']="LEGGI";oneSignal_options['promptOptions']['cancelButtonText']="CANCELLA";oneSignal_options['promptOptions']['siteName']="https://focustech.it";oneSignal_options['promptOptions']['autoAcceptTitle']="CLICCA PER LEGGERE";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti alle notifiche';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ti sei correttamente iscritto, grazie.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ora ha bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per la sottoscrizione';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Configura le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Annulla Iscrizione';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche';oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"350f60be572f19daae10eff532928713748e6a9d04a18d7110c8397d52958e9b",customDomain:"https://focustech.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="0296d15bb4";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/news",
"name": "News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/2021/06/22/smart-glasses-voce-535684",
"name": "Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32"/>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png"/>
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png"/>
<!-- Button style compiled by theme -->
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#5e5e5e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#5e5e5e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#5e5e5e}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:48px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:48px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:48px}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-535684 single-format-standard smart-glasses-voce global-block-template-13 single_template_13 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" width="272"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="https://focustech.it/wp-content/uploads/2021/05/140x48.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60d1bd1391703_rand td_block_template_13 ">
<style>.td_uid_1_60d1bd1391703_rand.td-a-rec-img{text-align:left}.td_uid_1_60d1bd1391703_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-535684" class="post-535684 post type-post status-publish format-standard has-post-thumbnail category-news topic-tecnologia-indossabile" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://focustech.it/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce...</span></div></div>
<div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_60d1bd13920f4_rand td_block_template_13">
<style>.td_uid_2_60d1bd13920f4_rand.td-a-rec-img{text-align:left}.td_uid_2_60d1bd13920f4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="gptslot evo-masthead" data-adunitid="0"></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://focustech.it/news">News</a></li></ul>                            <h1 class="entry-title">Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha</h1>
<p class="td-post-sub-title">Questa start-up ha sviluppato un paio di occhiali connessi destinati a persone affette da diverse patologie</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://focustech.it/author/federica">Federica Vitale</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T11:10:03+00:00">22 Giugno 2021</time></span>                                                                                            </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2021/06/22/smart-glasses-voce-535684&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha&url=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684&via=FocusTECH">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&amp;media=https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg&description=Una start-up ha progettato la produzione di 50 paia di occhiali connessi per persone paralizzate che possono esprimersi solo con gli occhi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha %0A%0A https://focustech.it/2021/06/22/smart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&title=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&title=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha&body=https://focustech.it/2021/06/22/smart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&name=Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                    </div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg" data-caption="Photo by &lt;a href=&quot;https://unsplash.com/@polarmermaid?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText&quot;&gt;Anne Nygård&lt;/a&gt; on &lt;a href=&quot;https://unsplash.com/s/photos/smart-glasses?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText&quot;&gt;Unsplash&lt;/a&gt;
"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-696x464.jpg" srcset="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-50x33.jpg 50w, https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="smart-glasses" title="smart-glasses"/></a><figcaption class="wp-caption-text">Photo by <a href="https://unsplash.com/@polarmermaid?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Anne Nygård</a> on <a href="https://unsplash.com/s/photos/smart-glasses?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Unsplash</a>
</figcaption></figure></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_60d1bd13932e4_rand td_block_template_13 ">
<style>.td_uid_4_60d1bd13932e4_rand.td-a-rec-img{text-align:left}.td_uid_4_60d1bd13932e4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<p>Una start-up francese sta lanciando un <strong>crowdfunding</strong> per progettare la <strong>produzione di 50 paia di occhiali connessi</strong> per persone paralizzate che possono esprimersi solo con gli occhi. Maxime, Sarah e Pierre hanno intrapreso una scommessa, quella di <strong>ripristinare la comunicazione alle persone paralizzate</strong>. Per questo, hanno lanciato il progetto <strong>Wyes.</strong></p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_60d1bd139312b_rand td_block_template_13 ">
<style>.td_uid_3_60d1bd139312b_rand.td-a-rec-img{text-align:left}.td_uid_3_60d1bd139312b_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<p>Questa start-up ha sviluppato un paio di occhiali connessi destinati a persone affette da diverse patologie come<strong> morbo di Charcot</strong>, <strong>sindrome di Locked-In</strong>, miopatia, sclerosi, paralisi cerebrale, disabilità multiple, afasia con ictus, ecc., e chi, &#8220;<em>chiusi nel proprio corpo</em>&#8221; come specificano lo stessi, non ha o ha perso l&#8217;uso della parola, avendo spesso come unico strumento di comunicazione proprio lo <a href="https://focustech.it/2021/05/22/snap-occhiali-realta-aumentata-533670"><strong>sguardo.</strong></a></p>
<p>&nbsp;</p>
<h3>Come funziona Wyes</h3>
<p>I sensori sono in grado di <strong>rilevare battiti di ciglia e movimenti intenzionali degli occhi</strong>, che agiscono come un clic del mouse su uno smartphone, un computer o un tablet. Su ogni paio di occhiali, i <strong>sensori sono posizionati a livello delle sopracciglia e degli zigomi</strong>. La scheda madre del circuito è in una piccola scatola elettronica. Questi occhiali sono compatibili con tutti i tipi di smart device.</p>
<p>Si adattano ai pazienti grazie a<strong> un&#8217;intelligenza algoritmica</strong> che consente di rilevare, in tempo reale, l&#8217;affaticamento muscolo-oculare mentre viene utilizzato. Facili da usare, sono anche leggere e pesano solo 3,5 grammi.</p>
<p>Per il momento questi occhiali sono stati testati su famiglie, pazienti, associazioni, operatori sanitari, ecc. I tre imprenditori ora vogliono puntare più in alto e stanno lanciando test su larga scala e in Francia, Paese di origine della stessa start-up. Un ultimo passaggio fondamentale prima della successiva commercializzazione di questi prodotti.</p>
<p>Ed è proprio per questo scopo che la start-up ha bisogno dell&#8217;aiuto del grande pubblico. Per fare ciò, ha lanciato un crowdfunding online, sulla piattaforma kisskissbankbank per consentire la produzione rapida di 50 paia di occhiali connessi. Una grande speranza per (ri)dare finalmente voce a chi non ce l&#8217;ha.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_60d1bd139346f_rand td_block_template_13 ">
<style>.td_uid_5_60d1bd139346f_rand.td-a-rec-img{text-align:left}.td_uid_5_60d1bd139346f_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="7746130132"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2021/06/22/smart-glasses-voce-535684&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha&url=https%3A%2F%2Ffocustech.it%2F2021%2F06%2F22%2Fsmart-glasses-voce-535684&via=FocusTECH">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&amp;media=https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg&description=Una start-up ha progettato la produzione di 50 paia di occhiali connessi per persone paralizzate che possono esprimersi solo con gli occhi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha %0A%0A https://focustech.it/2021/06/22/smart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&title=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&title=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha&body=https://focustech.it/2021/06/22/smart-glasses-voce-535684">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&name=Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#8217;ha">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2021/06/22/smart-glasses-voce-535684&text=Come+funzionano+gli+occhiali+connessi+che+%28ri%29danno+voce+a+chi+non+ce+l%E2%80%99ha">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/federica">Federica Vitale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Vitale"></span><meta itemprop="datePublished" content="2021-06-22T11:10:03+00:00"><meta itemprop="dateModified" content="2021-06-21T09:26:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2021/06/22/smart-glasses-voce-535684"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/05/272x90.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Come funzionano gli occhiali connessi che (ri)danno voce a chi non ce l&#039;ha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/06/smart-glasses-scaled-e1624177573806.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 60d1bd1394ab7
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">a.wl-entity-page-link{box-shadow:inset 0 -2px 0 0 #fcc208!important;border-bottom:0}a.wl-entity-page-link{padding:2px 2px 0!important;color:inherit!important;-webkit-transform-origin:bottom!important;-ms-transform-origin:bottom!important;transform-origin:bottom!important;transition:all 150ms ease-out!important;border:none!important;display:-webkit-inline-flex!important;display:-ms-inline-flexbox!important;display:inline-flex!important;text-decoration:none!important;cursor:pointer!important}a.wl-entity-page-link:hover{box-shadow:inset 0 -24px 0 0 #fcc208!important;text-decoration:none!important;color:#fff!important}</style>
<div class="td-container"><script src="https://assets.evolutionadv.it/focustech_it/focustech_it.new.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1ef44deb773dd1cd3ce128e185e2ccc0_1.js" async></script>
<script data-ad-client="ca-pub-6482268398977233" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div><script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<!-- JS generated by theme -->
<script></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.28731083869934 seconds, on 22-06-21 12:36:03 --><!-- via php -->