<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://focustech.it/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg"/><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2021/03/favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un uomo ha patito un naso che è colato in modo persistente e che si è rivelato essere una perdita di liquido cerebrospinale"/>
<link rel="canonical" href="https://focustech.it/2021/09/13/test-covid-19-problemi-539652"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche"/>
<meta property="og:description" content="Un uomo ha patito un naso che è colato in modo persistente e che si è rivelato essere una perdita di liquido cerebrospinale"/>
<meta property="og:url" content="https://focustech.it/2021/09/13/test-covid-19-problemi-539652"/>
<meta property="og:site_name" content="FocusTECH"/>
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/"/>
<meta property="article:author" content="https://www.facebook.com/federicavitaleofficialpage/"/>
<meta property="article:published_time" content="2021-09-13T09:00:05+00:00"/>
<meta property="article:modified_time" content="2021-09-11T13:14:41+00:00"/>
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="463"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@FederikaVitale"/>
<meta name="twitter:site" content="@focustechit"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Federica Vitale"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="3 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.facebook.com/FocusTECH/","https://www.instagram.com/focustech.it/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","@id":"https://focustech.it/#logo","inLanguage":"it-IT","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","contentUrl":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#logo"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","description":"","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://focustech.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#primaryimage","inLanguage":"it-IT","url":"https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg","contentUrl":"https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg","width":1280,"height":463,"caption":"Image by fernando zhiminaicela from Pixabay"},{"@type":"WebPage","@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#webpage","url":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652","name":"Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#primaryimage"},"datePublished":"2021-09-13T09:00:05+00:00","dateModified":"2021-09-11T13:14:41+00:00","description":"Un uomo ha patito un naso che \u00e8 colato in modo persistente e che si \u00e8 rivelato essere una perdita di liquido cerebrospinale","breadcrumb":{"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://focustech.it/2021/09/13/test-covid-19-problemi-539652"]}]},{"@type":"BreadcrumbList","@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://focustech.it/"},{"@type":"ListItem","position":2,"name":"Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche"}]},{"@type":["Article","NewsArticle"],"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#article","isPartOf":{"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#webpage"},"author":{"@id":"https://focustech.it/#/schema/person/f33a0b64a0bc840d299a6a40849c08a2"},"headline":"Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche","datePublished":"2021-09-13T09:00:05+00:00","dateModified":"2021-09-11T13:14:41+00:00","mainEntityOfPage":{"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#webpage"},"wordCount":528,"publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2021/09/13/test-covid-19-problemi-539652#primaryimage"},"thumbnailUrl":"https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg","articleSection":["News","Scienza"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://focustech.it/#organization"}},{"@type":"Person","@id":"https://focustech.it/#/schema/person/f33a0b64a0bc840d299a6a40849c08a2","name":"Federica Vitale","description":"Ho studiato Shakespeare all'Universit\u00e0 e mi ritrovo a scrivere di tecnologia, smartphone, robot e accessori hi-tech da anni! La SEO? Per me \u00e8 maschile, ma la rispetto ugualmente. Quando si suol dire \"Sappiamo ci\u00f2 che siamo ma non quello che potremmo essere\" (Amleto, l'atto indovinatelo voi!)","sameAs":["https://federicavitale.com","https://www.facebook.com/federicavitaleofficialpage/","https://www.instagram.com/federicavtl/","https://www.linkedin.com/in/federica-vitale-0744007a/","https://twitter.com/@FederikaVitale"],"url":"https://focustech.it/author/federica"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://focustech.it/2021/09/13/test-covid-19-problemi-539652/amp"/><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-125094476-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">var mi_version='7.18.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-125094476-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-125094476-1',{forceSSL:true,link_attribution:true,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(args.hasOwnProperty(arg)&&gaMap.hasOwnProperty(arg)){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/9k9dwftc/88j07.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/qtnpp7y0/88j07.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/km9s73uj/88j07.css" media="all"/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false","ua":"UA-125094476-1"};</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/lwjgczfo/88j07.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://focustech.it/wp-json/"/><link rel="alternate" type="application/json" href="https://focustech.it/wp-json/wp/v2/posts/539652"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel='shortlink' href='https://focustech.it/?p=539652'/>
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652"/>
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"4766126065","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"4766126065","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};</script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://focustech.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='825b6035-8d5e-4720-9a44-127db1c00533';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="googlenotific.os.oc";oneSignal_options['safari_web_id']="Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="CLICCA PER LEGGERE";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="HAI UN NUOVO MESSAGGIO";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="CLICCA PER LEGGERE";oneSignal_options['promptOptions']['exampleNotificationCaption']="OK";oneSignal_options['promptOptions']['acceptButtonText']="LEGGI";oneSignal_options['promptOptions']['cancelButtonText']="CANCELLA";oneSignal_options['promptOptions']['siteName']="https://focustech.it";oneSignal_options['promptOptions']['autoAcceptTitle']="CLICCA PER LEGGERE";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti alle notifiche';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ti sei correttamente iscritto, grazie.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ora ha bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per la sottoscrizione';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Configura le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Annulla Iscrizione';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche';oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"350f60be572f19daae10eff532928713748e6a9d04a18d7110c8397d52958e9b",customDomain:"https://focustech.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="a3c49aceed";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/news",
"name": "News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/2021/09/13/test-covid-19-problemi-539652",
"name": "Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche"                                
}
}    
]
}
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32"/>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png"/>
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png"/>
<!-- Button style compiled by theme -->
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#5e5e5e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#5e5e5e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#5e5e5e}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:48px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:48px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:48px}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-539652 single-format-standard test-covid-19-problemi global-block-template-13 single_template_13 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_613f22790402c_rand td_block_template_13 ">
<style>.td_uid_1_613f22790402c_rand.td-a-rec-img{text-align:left}.td_uid_1_613f22790402c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="https://focustech.it/wp-content/uploads/2021/05/140x48.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-539652" class="post-539652 post type-post status-publish format-standard has-post-thumbnail category-news category-scienza" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche</span></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_613f2279064cf_rand td_block_template_13 ">
<style>.td_uid_2_613f2279064cf_rand.td-a-rec-img{text-align:left}.td_uid_2_613f2279064cf_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></li><li class="entry-category"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li></ul>                            <h1 class="entry-title">Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche</h1>
<p class="td-post-sub-title">Pur rimanendo uno standard, i test nasofaringei sono stati alternati ad altri tipi di test sviluppati per velocizzare e facilitare il lavoro del personale sanitario</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://focustech.it/author/federica" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Federica Vitale</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T11:00:05+00:00">13 Settembre 2021</time></span>                                                                                            </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche&amp;url=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;media=https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg&amp;description=Un uomo ha patito un naso che è colato in modo persistente e che si è rivelato essere una perdita di liquido cerebrospinale" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche %0A%0A https://focustech.it/2021/09/13/test-covid-19-problemi-539652" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;title=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;title=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche&body=https://focustech.it/2021/09/13/test-covid-19-problemi-539652">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;name=Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                    </div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg" data-caption="Image by &lt;a href=&quot;https://pixabay.com/users/fernandozhiminaicela-6246704/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5057462&quot;&gt;fernando zhiminaicela&lt;/a&gt; from &lt;a href=&quot;https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5057462&quot;&gt;Pixabay&lt;/a&gt;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="696" height="252" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2021/09/covid-test-696x252.jpg" srcset="https://focustech.it/wp-content/uploads/2021/09/covid-test-696x252.jpg 696w, https://focustech.it/wp-content/uploads/2021/09/covid-test-700x253.jpg 700w, https://focustech.it/wp-content/uploads/2021/09/covid-test-400x145.jpg 400w, https://focustech.it/wp-content/uploads/2021/09/covid-test-140x51.jpg 140w, https://focustech.it/wp-content/uploads/2021/09/covid-test-768x278.jpg 768w, https://focustech.it/wp-content/uploads/2021/09/covid-test-1068x386.jpg 1068w, https://focustech.it/wp-content/uploads/2021/09/covid-test-1161x420.jpg 1161w, https://focustech.it/wp-content/uploads/2021/09/covid-test-50x18.jpg 50w, https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="covid-test" title="covid-test"/></a><figcaption class="wp-caption-text">Image by <a href="https://pixabay.com/users/fernandozhiminaicela-6246704/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5057462" data-wpel-link="external" target="_blank" rel="nofollow">fernando zhiminaicela</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5057462" data-wpel-link="external" target="_blank" rel="nofollow">Pixabay</a></figcaption></figure></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_613f227906fa2_rand td_block_template_13 ">
<style>.td_uid_4_613f227906fa2_rand.td-a-rec-img{text-align:left}.td_uid_4_613f227906fa2_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<p>Sebbene l&#8217;analisi dei campioni rinofaringei fosse il modo più affidabile per rilevare o escludere l&#8217;infezione da coronavirus, la <strong>sua natura invasiva e sgradevole</strong> ha causato alcuni incidenti durante la pandemia. Ad esempio, un uomo ha patito un naso che è colato in modo persistente e che si è rivelato essere una <strong>perdita di liquido cerebrospinale</strong>. Inizialmente, pensava che fosse <strong>un&#8217;allergia,</strong> ma nove mesi dopo un consulto medico ha rivelato la verità. Gli investigatori hanno descritto il caso sulla rivista <a href="https://jamanetwork.com/journals/jamaotolaryngology/fullarticle/2784128" data-wpel-link="external" target="_blank" rel="nofollow"><em>JAMA Otolaryngol Head Neck Surg</em></a>.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_613f227906eb1_rand td_block_template_13 ">
<style>.td_uid_3_613f227906eb1_rand.td-a-rec-img{text-align:left}.td_uid_3_613f227906eb1_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<p>&nbsp;</p>
<h3>Naso che cola per 9 mesi</h3>
<p>Dopo essere entrato in contatto con una persona con il COVID-19, un uomo nella Repubblica Ceca si è sottoposto a un test di tampone nasale per determinare se anche lui avesse contratto l&#8217;infezione. Il test è stato effettuato a marzo 2020 e fortunatamente l&#8217;esito è stato negativo al coronavirus; tuttavia, dopo averlo eseguito, il paziente ha avvertito una secrezione dalla narice destra.</p>
<p>Il sintomo è durato per mesi, fino a quando nel dicembre 2020 l&#8217;uomo ha deciso di consultare un medico che gli ha prescritto una TAC del cranio. Le immagini hanno mostrato una<strong> lesione nella lamina cribrosa</strong>, un osso che separa il naso e il <a href="https://focustech.it/2021/09/10/dispositivo-calcolo-molecolare-plasticita-cervello-539344" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><strong>cervello,</strong></a> che stava causando una <strong>perdita di liquido cerebrospinale</strong>, una sostanza trasparente che circola attraverso il cervello e il midollo spinale.</p>
<h4>Una perdita di liquido cerebrospinale aumenta il rischio di meningite</h4>
<p>La <strong>condizione è rara e può derivare da un trauma cranico o da un intervento chirurgico al cervello o al seno</strong>. Tuttavia, ha <strong>gravi conseguenze</strong> oltre alla perdita di fluido vitale per la funzione cerebrale. La perdita di liquido cerebrospinale aumenta il rischio di meningite, un&#8217;infezione delle membrane che circondano il cervello e il midollo spinale.</p>
<p>È interessante notare che, nonostante la sua gravità, <strong>la perdita si verifica solo su un lato del naso</strong>. Inoltre, i pazienti possono sperimentarlo per anni prima di sviluppare problemi seri e la loro confusione con il naso che cola può ritardare la diagnosi.</p>
<p>&nbsp;</p>
<h3>Il test COVID-19 potrebbe essere la causa della perdita di liquido cerebrale</h3>
<p>In questo caso, la perdita di liquido cerebrospinale era probabilmente il<strong> risultato del test COVID-19</strong>. Come molti sanno, il prelievo viene effettuato inserendo un tampone in profondità nel naso, dove la cavità nasale si collega con la parte superiore della gola.</p>
<p>Questi casi sono considerati<strong> estremamente rar</strong>i in quanto i test non dovrebbero nemmeno causare dolore. Il rischio sembra aumentare quando le persone hanno condizioni preesistenti. Tuttavia, questo nuovo rapporto sembra essere il primo caso di perdita di liquido cerebrospinale dopo un <a href="https://focustech.it/2020/11/25/gli-usa-approvano-il-primo-test-covid-da-fare-a-casa-risultati-in-soli-30-minuti-519152" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><strong>test COVID-19</strong></a> in un paziente senza un difetto cranico.</p>
<h4>Intervento chirurgico per chiudere la lesione</h4>
<p>Per risolvere il problema, i medici hanno <strong>effettuato un intervento chirurgico per chiudere la ferita</strong>, dopo di che hanno prescritto antibiotici per prevenire le infezioni. E sebbene si fosse ripreso bene, tre settimane dopo l&#8217;uomo ha riferito di non sentire gli odori dalla narice destra.</p>
<p>Pur rimanendo uno standard, i test nasofaringei sono stati alternati ad altri tipi di test sviluppati per velocizzare e facilitare il lavoro del personale sanitario. Tuttavia, <strong>segnalare questi tipi di casi è importante</strong> affinché gli addetti al prelievo dei campioni e i pazienti vulnerabili prendano le precauzioni necessarie.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_613f22790707e_rand td_block_template_13 ">
<style>.td_uid_5_613f22790707e_rand.td-a-rec-img{text-align:left}.td_uid_5_613f22790707e_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche&amp;url=https%3A%2F%2Ffocustech.it%2F2021%2F09%2F13%2Ftest-covid-19-problemi-539652&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;media=https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg&amp;description=Un uomo ha patito un naso che è colato in modo persistente e che si è rivelato essere una perdita di liquido cerebrospinale" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche %0A%0A https://focustech.it/2021/09/13/test-covid-19-problemi-539652" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;title=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;title=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche&body=https://focustech.it/2021/09/13/test-covid-19-problemi-539652">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;name=Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2021/09/13/test-covid-19-problemi-539652&amp;text=Test+COVID-19%3A+cosa+potrebbe+causare+e+come+risolvere+eventuali+problematiche" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/federica" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Federica Vitale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Vitale"></span><meta itemprop="datePublished" content="2021-09-13T11:00:05+00:00"><meta itemprop="dateModified" content="2021-09-11T15:14:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2021/09/13/test-covid-19-problemi-539652"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/05/272x90.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Test COVID-19: cosa potrebbe causare e come risolvere eventuali problematiche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/09/covid-test.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="463"></span>        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="follow noopener noreferrer" href="https://focustech.it/redazione" data-wpel-link="internal">Redazione</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 613f22790822b
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">a.wl-entity-page-link{box-shadow:inset 0 -2px 0 0 #fcc208!important;border-bottom:0}a.wl-entity-page-link{padding:2px 2px 0!important;color:inherit!important;-webkit-transform-origin:bottom!important;-ms-transform-origin:bottom!important;transform-origin:bottom!important;transition:all 150ms ease-out!important;border:none!important;display:-webkit-inline-flex!important;display:-ms-inline-flexbox!important;display:inline-flex!important;text-decoration:none!important;cursor:pointer!important}a.wl-entity-page-link:hover{box-shadow:inset 0 -24px 0 0 #fcc208!important;text-decoration:none!important;color:#fff!important}</style>
<div class="td-container"><script data-ad-client="ca-pub-6482268398977233" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6482268398977233" crossorigin="anonymous"></script></div><script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<!-- JS generated by theme -->
<script></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.23939895629883 seconds, on 13-09-21 12:05:45 --><!-- via php -->