<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Recensione Honor X8: estetica e design all&#039;avanguardia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://focustech.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2021/03/favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Honor X8, la nostra recensione di uno smartphone decisamente all&#039;avanguardia per l&#039;estetica ed il design generale dello stesso." />
<link rel="canonical" href="https://focustech.it/2022/09/17/recensione-honor-x8-559791" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recensione Honor X8: estetica e design all&#039;avanguardia" />
<meta property="og:description" content="Honor X8, la nostra recensione di uno smartphone decisamente all&#039;avanguardia per l&#039;estetica ed il design generale dello stesso." />
<meta property="og:url" content="https://focustech.it/2022/09/17/recensione-honor-x8-559791" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:published_time" content="2022-09-17T11:00:37+00:00" />
<meta property="article:modified_time" content="2022-09-15T15:39:15+00:00" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Denis Dosi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@focustechit" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Denis Dosi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","url":"https://focustech.it/","sameAs":["https://www.instagram.com/focustech.it/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://www.facebook.com/FocusTECH/","https://twitter.com/focustechit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/#/schema/logo/image/","url":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","contentUrl":"https://focustech.it/wp-content/uploads/2016/04/Organization-logo.png","width":250,"height":250,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTECH","description":"","publisher":{"@id":"https://focustech.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://focustech.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#primaryimage","url":"https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg","contentUrl":"https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg","width":"1280","height":"720","caption":"Honor X8"},{"@type":"WebPage","@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#webpage","url":"https://focustech.it/2022/09/17/recensione-honor-x8-559791","name":"Recensione Honor X8: estetica e design all'avanguardia","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#primaryimage"},"datePublished":"2022-09-17T11:00:37+00:00","dateModified":"2022-09-15T15:39:15+00:00","description":"Honor X8, la nostra recensione di uno smartphone decisamente all'avanguardia per l'estetica ed il design generale dello stesso.","breadcrumb":{"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://focustech.it/2022/09/17/recensione-honor-x8-559791"]}]},{"@type":"BreadcrumbList","@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://focustech.it/"},{"@type":"ListItem","position":2,"name":"Recensione Honor X8: estetica e design all&#8217;avanguardia"}]},{"@type":["Article","NewsArticle"],"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#article","isPartOf":{"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#webpage"},"author":{"name":"Denis Dosi","@id":"https://focustech.it/#/schema/person/1adf6300a1b12b742a5b97bdea14845a"},"headline":"Recensione Honor X8: estetica e design all&#8217;avanguardia","datePublished":"2022-09-17T11:00:37+00:00","dateModified":"2022-09-15T15:39:15+00:00","mainEntityOfPage":{"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#webpage"},"wordCount":905,"publisher":{"@id":"https://focustech.it/#organization"},"image":{"@id":"https://focustech.it/2022/09/17/recensione-honor-x8-559791#primaryimage"},"thumbnailUrl":"https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg","keywords":["honor","Honor X8","recensione","recensione Honor X8"],"articleSection":["Device &amp; Gadget","Recensioni","Top News"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://focustech.it/#organization"}},{"@type":"Person","@id":"https://focustech.it/#/schema/person/1adf6300a1b12b742a5b97bdea14845a","name":"Denis Dosi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cb31601e8b757bbdcf3d4abbd4cdbc6c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cb31601e8b757bbdcf3d4abbd4cdbc6c?s=96&d=mm&r=g","caption":"Denis Dosi"},"url":"https://focustech.it/author/denisd"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://focustech.it/2022/09/17/recensione-honor-x8-559791/amp" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-125094476-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.6.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-125094476-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-125094476-1', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/moawamt3/64ois.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='remove_tag_suggestion-css'  href='https://focustech.it/wp-content/plugins/remove_tag_suggestion/public/css/remove_tag_suggestion-public.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppr-lightbox-css-css'  href='https://focustech.it/wp-content/plugins/wp-product-review/assets/css/lightbox.css?ver=3.7.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppr-default-stylesheet-css'  href='https://focustech.it/wp-content/plugins/wp-product-review/assets/css/default.css?ver=3.7.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppr-percentage-circle-css'  href='https://focustech.it/wp-content/plugins/wp-product-review/assets/css/circle.css?ver=3.7.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://focustech.it/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppr-common-css'  href='https://focustech.it/wp-content/plugins/wp-product-review/assets/css/common.css?ver=3.7.11' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/l1l9scmk/64oj1.css" media="all"/>
<style id='wppr-common-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/e6gv1598/64ois.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/qtnpp7y0/64ois.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://focustech.it/wp-content/plugins/js_composer1/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/km9s73uj/64ois.css" media="all"/>
<script src='//focustech.it/wp-content/cache/wpfc-minified/kdz8w0ou/64ois.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false","ua":"UA-125094476-1","v4_id":""};/* ]]> */
</script>
<script src='//focustech.it/wp-content/cache/wpfc-minified/jzuzjg60/64ois.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://focustech.it/wp-content/plugins/remove_tag_suggestion/public/js/remove_tag_suggestion-public.js?ver=1.0.0' id='remove_tag_suggestion-js'></script> -->
<link rel="https://api.w.org/" href="https://focustech.it/wp-json/" /><link rel="alternate" type="application/json" href="https://focustech.it/wp-json/wp/v2/posts/559791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://focustech.it/?p=559791' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791&#038;format=xml" />
<script type="text/javascript">
function nxsPostToFav(obj){ obj.preventDefault;
var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ca7abdecb6'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://focustech.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"c249a47a31","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"c249a47a31","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};
</script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://focustech.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "OK";
oneSignal_options['promptOptions']['acceptButtonText'] = "LEGGI";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELLA";
oneSignal_options['promptOptions']['siteName'] = "https://focustech.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA PER LEGGERE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "350f60be572f19daae10eff532928713748e6a9d04a18d7110c8397d52958e9b",
customDomain: "https://focustech.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/focustech.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/focustech.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="164ddd5241";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://focustech.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/device-gadget",
"name": "Device &amp; Gadget"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://focustech.it/2022/09/17/recensione-honor-x8-559791",
"name": "Recensione Honor X8: estetica e design all&#8217;avanguardia"                                
}
}    
]
}
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
color: #5e5e5e;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
border-color: #5e5e5e;
}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
background-color: #5e5e5e;
}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a {
line-height: 48px;
}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo {
height: 48px;
}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img {
max-height: 48px;
}
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-559791 single-format-standard recensione-honor-x8 global-block-template-13 single_template_13 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
<span class="td-visual-hidden">FocusTECH</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6325a8e652be2_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_1_6325a8e652be2_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_6325a8e652be2_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="https://focustech.it/wp-content/uploads/2021/05/140x48.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
</a>
</div>
<div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://focustech.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-559791" class="post-559791 post type-post status-publish format-standard has-post-thumbnail category-device-gadget category-recensioni category-top-news tag-honor tag-honor-x8 tag-recensione tag-recensione-honor-x8 topic-recensioni" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Device &amp;amp; Gadget" class="entry-crumb" href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &amp; Gadget</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Recensione Honor X8: estetica e design all&#8217;avanguardia</span></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_6325a8e655334_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_2_6325a8e655334_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_6325a8e655334_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &amp; Gadget</a></li><li class="entry-category"><a href="https://focustech.it/device-gadget/recensioni" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Recensioni</a></li><li class="entry-category"><a href="https://focustech.it/top-news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Top News</a></li></ul>                            <h1 class="entry-title">Recensione Honor X8: estetica e design all&#8217;avanguardia</h1>
<p class="td-post-sub-title">Honor X8, la nostra recensione di uno smartphone che punta moltissimo sul design e sull'estetica generale.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://focustech.it/author/denisd" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Denis Dosi</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T13:00:37+00:00" >17 Settembre 2022</time></span>                                                                                            </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia&amp;url=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;media=https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg&amp;description=Honor X8, la nostra recensione di uno smartphone decisamente all&#039;avanguardia per l&#039;estetica ed il design generale dello stesso." data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia %0A%0A https://focustech.it/2022/09/17/recensione-honor-x8-559791" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;title=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;title=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recensione Honor X8: estetica e design all&#8217;avanguardia&body=https://focustech.it/2022/09/17/recensione-honor-x8-559791">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;name=Recensione Honor X8: estetica e design all&#8217;avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                    </div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg" data-caption="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-696x392.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-696x392.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-700x394.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-768x432.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-1068x601.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-747x420.jpg 747w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1-50x28.jpg 50w, https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Honor X8" title="Honor X8"/></a></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_6325a8e662dfb_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_13_6325a8e662dfb_rand.td-a-rec-img {
text-align: left;
}
.td_uid_13_6325a8e662dfb_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p><strong>Honor X8 </strong>è uno smartphone che si contraddistingue per un <strong>design </strong>ed una estetica decisamente all&#8217;avanguardia, puntando fortissimo sulle dimensioni e sull&#8217;essere accattivanti anche per i più giovani. Vediamolo da vicino nella nostra <strong>recensione </strong>completa.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_12_6325a8e662bb1_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_12_6325a8e662bb1_rand.td-a-rec-img {
text-align: left;
}
.td_uid_12_6325a8e662bb1_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>&nbsp;</p>
<h3>Design e Estetica</h3>
<style type="text/css">
#td_uid_3_6325a8e656a3c  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8953-80x60.jpg) 0 0 no-repeat;
}
#td_uid_3_6325a8e656a3c  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8950-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_3_6325a8e656a3c" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8953-scaled.jpg" title="_DSC8953" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8953-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8953-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8953-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8950-scaled.jpg" title="_DSC8950" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8950-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8950-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8950-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Il prodotto è realizzato interamente in <strong>plastica</strong>, ma con materiali di alta qualità, prendendolo in mano restituisce una sensazione di solidità ed affidabile che è davvero difficile trovare in questa fascia di prezzo.</p>
<p><img class="alignnone size-full wp-image-559902" src="https://focustech.it/wp-content/uploads/2022/09/dsc8941-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8941-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8941-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>La <strong>back cover </strong>è opaca, molto buona per quanto riguarda l&#8217;<strong>oleofobicità</strong>, con il modulo delle camere poco in rilievo. Esteticamente gradevole ed elegante, è uno smartphone in grado di distinguersi dalla massa, anche per le proprie dimensioni. L&#8217;<strong>Honor X8 </strong>raggiunge difatti <strong>163,4 x 74,7 x 7,45 millimetri </strong>di spessore, con un peso di soli <strong>177 grammi</strong>; può essere facilmente trasportato anche nella tasca dei pantaloni, per una portabilità di livello superiore.</p>
<style type="text/css">
#td_uid_4_6325a8e656ef6  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8952-80x60.jpg) 0 0 no-repeat;
}
#td_uid_4_6325a8e656ef6  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8951-80x60.jpg) 0 0 no-repeat;
}
#td_uid_4_6325a8e656ef6  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8957-80x60.jpg) 0 0 no-repeat;
}
#td_uid_4_6325a8e656ef6  .td-doubleSlider-2 .td-item4 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8955-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_4_6325a8e656ef6" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8952-scaled.jpg" title="_DSC8952" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8952-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8952-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8952-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8951-scaled.jpg" title="_DSC8951" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8951-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8951-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8951-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8957-scaled.jpg" title="_DSC8957" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8957-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8957-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8957-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8955-scaled.jpg" title="_DSC8955" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8955-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8955-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8955-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Sui bordi troviamo tutta la connettività del caso, con il carrellino delle SIM sul lato sinistro, il tasto di accensione/spegnimento con il sensore per le impronte ed i pulsanti per il volume <strong>sul destro</strong>, per finire con <strong>USB type-C 2.0</strong>, jack da 3,5mm e altoparlante fisico nella parte inferiore.</p>
<p>&nbsp;</p>
<h3>Hardware e Specifiche</h3>
<p><img loading="lazy" class="alignnone size-full wp-image-559878" src="https://focustech.it/wp-content/uploads/2022/09/dsc8935-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8935-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8935-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Il display è un <strong>IPS LCD </strong>da <strong>6,7 pollici </strong>di diagonale, con risoluzione 2388 x 1080 pixel, rapporto d&#8217;aspetto 19.9:9 e <strong>16,7 milioni </strong>di colori. La risoluzione FullHD+ si nota sin da subito, riesce a restituire un dettaglio ed una nitidezza <strong>superiori </strong>alla media, con colori precisi ed affidabili.</p>
<style type="text/css">
#td_uid_5_6325a8e65783e  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8937-80x60.jpg) 0 0 no-repeat;
}
#td_uid_5_6325a8e65783e  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8938-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_5_6325a8e65783e" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8937-scaled.jpg" title="_DSC8937" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8937-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8937-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8937-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8938-scaled.jpg" title="_DSC8938" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8938-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8938-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8938-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Il refresh rate a <strong>90Hz </strong>lo rende decisamente più fluido e godibile di tanti altri concorrenti, con una <strong>discreta luminosità massima</strong>, utile per l&#8217;utilizzo anche sotto la luce solare diretta. Tutto molto buono, l&#8217;unica cosa di cui abbiamo sentito la mancanza è l&#8217;<em>always-on-display</em>.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-559900" src="https://focustech.it/wp-content/uploads/2022/09/dsc8939-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8939-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8939-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Il processore è lo <strong>Snapdragon 680</strong>, un octa-core con frequenza di clock a <strong>2,4GHz </strong>e processo produttivo a 6 nanometri, accoppiato con la GPU Adreno 610. La configurazione di base prevede inoltre <strong>6GB </strong>di RAM e <strong>128GB </strong>di memoria interna (non espandibili). Le prestazioni sono più che sufficienti, l&#8217;apertura delle applicazioni è abbastanza rapida, <strong>non sarà un fulmine</strong>, ma comunque è allineato con le aspettative.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-559904" src="https://focustech.it/wp-content/uploads/2022/09/dsc8944-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8944-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8944-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Lo sblocco dell&#8217;<strong>Honor X8 </strong>può avvenire in due modi, sfruttando il sensore per le impronte digitali sul tasto di accensione/spegnimento ed il riconoscimento del viso 2D. In entrambi i casi non abbiamo notato rallentamenti degni di nota, l&#8217;accesso al sistema è stato sufficientemente rapido.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-559906" src="https://focustech.it/wp-content/uploads/2022/09/dsc8946-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8946-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8946-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Il carrellino delle <strong>SIM </strong>ospita <b>2 slot</b>, utilizzabili solamente per le due nano SIM (non l&#8217;espansione di memoria). La connettività si ferma al <strong>4G</strong>, con WiFi ac dual band, <strong>bluetooth 5.0</strong>, GPS e chip NFC, oltre al jack da 3,5mm. L&#8217;<strong>audio </strong>è <strong>mono</strong>, viene sfruttato solamente lo speaker nella parte inferiore, con volume massimo in grado di soddisfare un ambiente di 20-25 metri quadrati, ed una <strong>qualità </strong>nella media dei dispositivi dello stesso tipo.</p>
<p>&nbsp;</p>
<h3>Fotocamera, Sistema operativo e Batteria</h3>
<style type="text/css">
#td_uid_6_6325a8e657ccd  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8947-80x60.jpg) 0 0 no-repeat;
}
#td_uid_6_6325a8e657ccd  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8948-80x60.jpg) 0 0 no-repeat;
}
#td_uid_6_6325a8e657ccd  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8949-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_6_6325a8e657ccd" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 3</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8947-scaled.jpg" title="_DSC8947" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8947-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8947-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8947-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8948-scaled.jpg" title="_DSC8948" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8948-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8948-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8948-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8949-scaled.jpg" title="_DSC8949" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8949-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8949-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8949-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Il comparto fotografico è composto da <strong>4 sensori</strong>, suddivisi in un <strong>principale </strong>da <strong>64 megapixel </strong>con apertura F1.8, un <strong>ultragrandangolare </strong>da <strong>5 megapixel </strong>con apertura F2.2, nonché un <strong>bokeh </strong>da <strong>2 megapixel </strong>con apertura F2.4 ed un <strong>macro </strong>da <strong>2 megapixel </strong>con apertura F2.4.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-559914" src="https://focustech.it/wp-content/uploads/2022/09/dsc8954-scaled.jpg" alt="" width="2560" height="1707" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8954-scaled.jpg 2560w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8954-50x33.jpg 50w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>In condizioni di forte luminosità le immagino sono <strong>buone</strong>, anche di livello leggermente superiore alla fascia di prezzo di posizionamento. I dettagli sono ottimi, la nitidezza copre <strong>quasi l&#8217;intera </strong>superficie del fotogramma, colori ben tarati (saturi e contrastati alla perfezione), un buon bilanciamento del bianco e la gestione delle forti luci esente da difetti.</p>
<style type="text/css">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</style>
<div id="td_uid_7_6325a8e658397" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 30</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-scaled.jpg" title="IMG_20220831_185117" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185117-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-scaled.jpg" title="IMG_20220831_185114" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185114-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-scaled.jpg" title="IMG_20220831_185029" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185029-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-scaled.jpg" title="IMG_20220831_185025" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185025-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-scaled.jpg" title="IMG_20220831_185009" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185009-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-scaled.jpg" title="IMG_20220831_185004" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_185004-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-scaled.jpg" title="IMG_20220831_184927" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184927-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-scaled.jpg" title="IMG_20220831_184924" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184924-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-scaled.jpg" title="IMG_20220831_184859" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184859-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item10">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-scaled.jpg" title="IMG_20220831_184839" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184839-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item11">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-scaled.jpg" title="IMG_20220831_184835" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184835-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item12">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-scaled.jpg" title="IMG_20220831_184831" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184831-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item13">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-scaled.jpg" title="IMG_20220831_184810" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184810-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item14">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-scaled.jpg" title="IMG_20220831_184806" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184806-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item15">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-scaled.jpg" title="IMG_20220831_184801" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184801-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item16">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-scaled.jpg" title="IMG_20220831_184746" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184746-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item17">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-scaled.jpg" title="IMG_20220831_184700" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184700-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item18">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-scaled.jpg" title="IMG_20220831_184704" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184704-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item19">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-scaled.jpg" title="IMG_20220831_184725" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184725-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item20">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-scaled.jpg" title="IMG_20220831_184728" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184728-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item21">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-scaled.jpg" title="IMG_20220831_184734" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184734-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item22">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-scaled.jpg" title="IMG_20220831_184738" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184738-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item23">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-scaled.jpg" title="IMG_20220831_184743" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184743-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item24">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-scaled.jpg" title="IMG_20220831_135327" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135327-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item25">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-scaled.jpg" title="IMG_20220831_135248" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135248-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item26">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-scaled.jpg" title="IMG_20220831_135245" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135245-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item27">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-scaled.jpg" title="IMG_20220831_135330" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135330-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item28">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-scaled.jpg" title="IMG_20220831_135332" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135332-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item29">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-scaled.jpg" title="IMG_20220831_135353" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135353-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item30">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-scaled.jpg" title="IMG_20220831_135233" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135233-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item5">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item6">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item7">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item8">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item9">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item10">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item11">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item12">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item13">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item14">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item15">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item16">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item17">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item18">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item19">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item20">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item21">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item22">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item23">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item24">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item25">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item26">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item27">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item28">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item29">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item30">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Riducendo la luce generale le <strong>immagini </strong>iniziano a soffrire, il <strong>rumore digitale </strong>si vede praticamente subito, ed il rischio di incappare in un <strong>micro-mosso </strong>è più reale che mai. I colori sono ben bilanciati, mai troppo saturi o contrastati, il <strong>dettaglio </strong>resta comunque molto buono, meno la <strong>nitidezza generale</strong>, forse l&#8217;aspetto meno convincente.</p>
<style type="text/css">
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item4 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item5 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item6 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item7 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item8 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item9 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item10 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item11 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item12 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item13 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item14 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item15 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item16 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item17 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item18 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item19 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item20 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-80x60.jpg) 0 0 no-repeat;
}
#td_uid_8_6325a8e65cc19  .td-doubleSlider-2 .td-item21 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_8_6325a8e65cc19" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 21</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-scaled.jpg" title="IMG_20220831_195057" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195057-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-scaled.jpg" title="IMG_20220831_195053" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195053-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-scaled.jpg" title="IMG_20220831_195013" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195013-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-scaled.jpg" title="IMG_20220831_195009" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195009-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-scaled.jpg" title="IMG_20220831_195004" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_195004-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-scaled.jpg" title="IMG_20220831_194958" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194958-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-scaled.jpg" title="IMG_20220831_194955" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194955-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-scaled.jpg" title="IMG_20220831_194951" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_194951-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-scaled.jpg" title="IMG_20220831_160201" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160201-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item10">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-scaled.jpg" title="IMG_20220831_160212" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160212-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item11">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-scaled.jpg" title="IMG_20220831_160157" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160157-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item12">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-scaled.jpg" title="IMG_20220831_160152" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160152-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item13">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-scaled.jpg" title="IMG_20220831_160148" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160148-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item14">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-scaled.jpg" title="IMG_20220831_160101" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160101-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item15">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-scaled.jpg" title="IMG_20220831_160057" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160057-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item16">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-scaled.jpg" title="IMG_20220831_160035" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160035-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item17">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-scaled.jpg" title="IMG_20220831_160038" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160038-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item18">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-scaled.jpg" title="IMG_20220831_160041" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160041-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item19">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-scaled.jpg" title="IMG_20220831_160044" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160044-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item20">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-scaled.jpg" title="IMG_20220831_160048" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160048-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item21">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-scaled.jpg" title="IMG_20220831_160051" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_160051-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item5">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item6">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item7">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item8">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item9">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item10">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item11">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item12">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item13">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item14">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item15">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item16">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item17">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item18">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item19">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item20">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item21">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>I <strong>video </strong>sono registrati al massimo in <strong>FullHD </strong>a <strong>30fps</strong>, l&#8217;autofocus ha avuto qualche difficoltà a mettere a fuoco in scene non particolarmente luminose, risultando leggermente nervoso. La <strong>stabilizzazione elettronica </strong>non riesce a sopperire ai movimenti delle mani, producendo quindi filmati abbastanza mossi e tremolanti.</p>
<p><iframe loading="lazy" title="HONOR X8 - TEST VIDEO in FULLHD a 30FPS" width="696" height="392" src="https://www.youtube.com/embed/0aftdlO0Onw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Anteriormente è stato posizionato un sensore da <strong>16 megapixel </strong>con apertura F2.45, qualitativamente discreto, fatica negli scatti controluce, per il resto ha un buon effetto bokeh, con dettagli e nitidezza generalmente nella norma.</p>
<style type="text/css">
#td_uid_9_6325a8e65fee4  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-80x60.jpg) 0 0 no-repeat;
}
#td_uid_9_6325a8e65fee4  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-80x60.jpg) 0 0 no-repeat;
}
#td_uid_9_6325a8e65fee4  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-80x60.jpg) 0 0 no-repeat;
}
#td_uid_9_6325a8e65fee4  .td-doubleSlider-2 .td-item4 {
background: url(https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_9_6325a8e65fee4" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-scaled.jpg" title="IMG_20220831_184848" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184848-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-scaled.jpg" title="IMG_20220831_184844" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_184844-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-scaled.jpg" title="IMG_20220831_135408" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135408-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-scaled.jpg" title="IMG_20220831_135359" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-560x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-560x420.jpg 560w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-700x525.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-400x300.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-140x105.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-768x576.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-1536x1152.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-2048x1536.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-80x60.jpg 80w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-265x198.jpg 265w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-696x522.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-1068x801.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/img_20220831_135359-50x38.jpg 50w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>Il sistema operativo è <strong>Android 11</strong>, con personalizzazione grafica <strong>Magic UI 4.2</strong>, e patch di sicurezza aggiornate al 1 agosto 2022. Come per il fratello minore, anche in questo il sistema è stato <strong>snellito </strong>da tantissime funzioni accessori, mantenendo solamente l&#8217;espansione virtuale della RAM (di 2GB) e pochissimo altro ancora. E&#8217; comunque fluido e praticamente esente da lag o rallentamenti di alcun tipo.</p>
<style type="text/css">
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item4 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item5 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item6 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item7 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item8 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item9 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-80x60.jpg) 0 0 no-repeat;
}
#td_uid_10_6325a8e66089a  .td-doubleSlider-2 .td-item10 {
background: url(https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_10_6325a8e66089a" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 10</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414.jpg" title="Screenshot_20220831_160414" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160414.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409.jpg" title="Screenshot_20220831_160409" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160409.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403.jpg" title="Screenshot_20220831_160403" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160403.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357.jpg" title="Screenshot_20220831_160357" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160357.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348.jpg" title="Screenshot_20220831_160348" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160348.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347.jpg" title="Screenshot_20220831_160347" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160347.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345.jpg" title="Screenshot_20220831_160345" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160345.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342.jpg" title="Screenshot_20220831_160342" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160342.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322.jpg" title="Screenshot_20220831_160322" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160322.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item10">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304.jpg" title="Screenshot_20220831_160304" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-190x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220831_160304.jpg 1080w" sizes="(max-width: 190px) 100vw, 190px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item5">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item6">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item7">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item8">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item9">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item10">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>La <strong>batteria </strong>è un componente da <strong>4000mAh</strong>, con supporto alla ricarica rapida a <strong>22.5W</strong>, senza inversa o wireless. L&#8217;autonomia è leggermente superiore alla media, si possono superare le 4 ore di display attivo, riuscendo anche a raggiungere <strong>2 giorni </strong>di utilizzo continuativo.</p>
<div id='gallery-9' class='gallery galleryid-559791 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href="https://focustech.it/2022/09/17/recensione-honor-x8-559791/screenshot_20220824_211146" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="140" height="310" src="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-140x310.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-140x310.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-700x1548.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-400x884.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-768x1698.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-695x1536.jpg 695w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-926x2048.jpg 926w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-696x1539.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-1068x2361.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-190x420.jpg 190w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146-23x50.jpg 23w, https://focustech.it/wp-content/uploads/2022/09/screenshot_20220824_211146.jpg 1080w" sizes="(max-width: 140px) 100vw, 140px" /></a>
</div></figure>
</div>
<p>&nbsp;</p>
<h3>Honor X8: conclusioni</h3>
<style type="text/css">
#td_uid_11_6325a8e66234c  .td-doubleSlider-2 .td-item1 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8945-80x60.jpg) 0 0 no-repeat;
}
#td_uid_11_6325a8e66234c  .td-doubleSlider-2 .td-item2 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8942-80x60.jpg) 0 0 no-repeat;
}
#td_uid_11_6325a8e66234c  .td-doubleSlider-2 .td-item3 {
background: url(https://focustech.it/wp-content/uploads/2022/09/dsc8940-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_11_6325a8e66234c" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 3</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8945-scaled.jpg" title="_DSC8945" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8945-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8945-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8945-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8942-scaled.jpg" title="_DSC8942" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8942-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8942-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8942-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://focustech.it/wp-content/uploads/2022/09/dsc8940-scaled.jpg" title="_DSC8940" data-caption="" data-description="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<img src="https://focustech.it/wp-content/uploads/2022/09/dsc8940-630x420.jpg" srcset="https://focustech.it/wp-content/uploads/2022/09/dsc8940-630x420.jpg 630w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-700x467.jpg 700w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-400x267.jpg 400w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-140x93.jpg 140w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-768x512.jpg 768w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-1536x1024.jpg 1536w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-2048x1365.jpg 2048w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-696x464.jpg 696w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-1068x712.jpg 1068w, https://focustech.it/wp-content/uploads/2022/09/dsc8940-50x33.jpg 50w" sizes="(max-width: 630px) 100vw, 630px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>In conclusione <strong>Honor X8 </strong>è <a href="https://focustech.it/2022/08/19/recensione-oneplus-nord-2t-ha-quasi-tutto-quello-che-desideravamo-558429" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">uno smartphone</a> che butta tutto sull&#8217;estetica e sul design, riuscendo a differenziarsi dalla concorrenza, con un occhio al display, un componente molto grande e di ottima qualità. Per il resto le prestazioni, le caratteristiche e le funzionalità generali sfociano nella mediocrità, senza riuscire a raggiungere quel <em>quid in più </em>di cui avremmo bisogno.</p>
<div id="wppr-review-559791"
class="wppr-template wppr-template-default  wppr-review-container  ">
<section id="review-statistics" class="article-section">
<div class="review-wrap-up  cwpr_clearfix">
<div class="cwpr-review-top cwpr_clearfix">
<h2 class="cwp-item">Honor X8</h2>
<span class="cwp-item-price cwp-item">229 euro</span>
</div><!-- end .cwpr-review-top -->
<div class="review-wu-content cwpr_clearfix">
<div class="review-wu-left">
<div class="review-wu-left-top">
<div class="rev-wu-image">
<a title="Honor X8" class="wppr-default-img" href="https://amzn.to/3RlXodV" rel="nofollow" target="_blank" data-wpel-link="external">
<img
src="https://focustech.it/wp-content/uploads/2022/09/dsc8953-scaled.jpg"
alt="Honor X8"
class="photo photo-wrapup wppr-product-image"/>
</a>
</div>
<div class="review-wu-grade">
<div class="review-wu-grade-content ">
<div class="wppr-c100 wppr-p75 wppr-very-good">
<span>7.5</span>
<div class="wppr-slice">
<div class="wppr-bar " style="
-webkit-transform: rotate(270deg);
-ms-transform: rotate(270deg);
transform: rotate(270deg);
"></div>
<div class="wppr-fill " style=""></div>
</div>
<div class="wppr-slice-center"></div>
</div>
</div>
</div>
</div><!-- end .review-wu-left-top -->
<div class="review-wu-bars">
<div class="rev-option" data-value="80">
<div class="cwpr_clearfix">
<span>
<h3>Estetica e Design</h3>
</span>
<span>8.0/10</span>
</div>
<ul class="cwpr_clearfix wppr-very-good">
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li ></li>
<li ></li>
</ul>
</div>
<div class="rev-option" data-value="75">
<div class="cwpr_clearfix">
<span>
<h3>Display</h3>
</span>
<span>7.5/10</span>
</div>
<ul class="cwpr_clearfix wppr-very-good">
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li ></li>
<li ></li>
</ul>
</div>
<div class="rev-option" data-value="70">
<div class="cwpr_clearfix">
<span>
<h3>Processore</h3>
</span>
<span>7.0/10</span>
</div>
<ul class="cwpr_clearfix wppr-good">
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li ></li>
<li ></li>
<li ></li>
</ul>
</div>
<div class="rev-option" data-value="70">
<div class="cwpr_clearfix">
<span>
<h3>Fotocamera</h3>
</span>
<span>7.0/10</span>
</div>
<ul class="cwpr_clearfix wppr-good">
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li ></li>
<li ></li>
<li ></li>
</ul>
</div>
<div class="rev-option" data-value="80">
<div class="cwpr_clearfix">
<span>
<h3>Batteria</h3>
</span>
<span>8.0/10</span>
</div>
<ul class="cwpr_clearfix wppr-very-good">
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li  class="colored"></li>
<li ></li>
<li ></li>
</ul>
</div>
</div>
</div><!-- end .review-wu-left -->
<div class="review-wu-right">
<div class=" pros">
<h2 class="">
Pros			</h2>
<ul>
<li>Design accattivante</li>
<li>Dimensionalmente ridotto</li>
<li>Display di buona qualità</li>
<li>Buona autonomia</li>
</ul>
</div>
<div class=" cons">
<h2 class="">
Cons			</h2>
<ul>
<li>No 5G</li>
<li>Processore poco performante</li>
<li>Memoria non espandibile</li>
</ul>
</div>
</div><!-- end .review-wu-right -->
</div><!-- end .review-wu-content -->
</div><!-- end .review-wrap-up -->
</section>
<div class="affiliate-button">
<a href="https://amzn.to/3RlXodV" rel="nofollow" target="_blank" data-wpel-link="external">
<span>Compralo su Amazon</span>
</a>
</div><!-- end .affiliate-button -->
</div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_6325a8e662efc_rand td_block_template_13 ">
<style>
/* custom css */
.td_uid_14_6325a8e662efc_rand.td-a-rec-img {
text-align: left;
}
.td_uid_14_6325a8e662efc_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://focustech.it/tag/honor" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">honor</a></li><li><a href="https://focustech.it/tag/honor-x8" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Honor X8</a></li><li><a href="https://focustech.it/tag/recensione" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">recensione</a></li><li><a href="https://focustech.it/tag/recensione-honor-x8" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">recensione Honor X8</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia&amp;url=https%3A%2F%2Ffocustech.it%2F2022%2F09%2F17%2Frecensione-honor-x8-559791&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;media=https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg&amp;description=Honor X8, la nostra recensione di uno smartphone decisamente all&#039;avanguardia per l&#039;estetica ed il design generale dello stesso." data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia %0A%0A https://focustech.it/2022/09/17/recensione-honor-x8-559791" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;title=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;title=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recensione Honor X8: estetica e design all&#8217;avanguardia&body=https://focustech.it/2022/09/17/recensione-honor-x8-559791">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;name=Recensione Honor X8: estetica e design all&#8217;avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/2022/09/17/recensione-honor-x8-559791&amp;text=Recensione+Honor+X8%3A+estetica+e+design+all%E2%80%99avanguardia" data-wpel-link="external" target="_blank" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/denisd" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Denis Dosi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denis Dosi"></span><meta itemprop="datePublished" content="2022-09-17T13:00:37+00:00"><meta itemprop="dateModified" content="2022-09-15T17:39:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/2022/09/17/recensione-honor-x8-559791"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/05/272x90.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Recensione Honor X8: estetica e design all&#039;avanguardia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2022/09/recensione-3-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="follow noopener noreferrer" href="https://focustech.it/redazione" data-wpel-link="internal">Redazione</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 6325a8e6644d1
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}
a.wl-entity-page-link {
padding: 2px 2px 0 !important;
color: inherit !important;
-webkit-transform-origin: bottom !important;
-ms-transform-origin: bottom !important;
transform-origin: bottom !important;
transition: all 150ms ease-out !important;
border: none !important;
display: -webkit-inline-flex !important;
display: -ms-inline-flexbox !important;
display: inline-flex !important;
text-decoration: none !important;
cursor: pointer !important;
}
a.wl-entity-page-link:hover  {
box-shadow: inset 0 -24px 0 0 #FCC208 !important;
text-decoration: none !important;
color: #fff !important;
}
</style>
<div class="td-container"><script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214501.js"></script>
<script data-ad-client="ca-pub-6482268398977233" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6482268398977233"
crossorigin="anonymous"></script></div><!-- <link rel='stylesheet' id='modal-css'  href='https://focustech.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//focustech.it/wp-content/cache/wpfc-minified/9kuhfjok/64ois.css" media="all"/>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/wp-product-review/assets/js/lightbox.min.js?ver=3.7.11' id='wppr-lightbox-js-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.26' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46147394180298 seconds, on 17-09-22 13:00:54 --><!-- via php -->