<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://s.clickiocdn.com"><link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>iPhone 8 da 64 GB, il prezzo sarà superiore ai 1000 Euro</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il nuovo iPhone 8 da 64 GB presenterà un prezzo superiore ai 1000 Euro"/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" />
<link rel="canonical" href="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" />
<link rel="publisher" href="https://plus.google.com/+FocustechIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone 8 da 64 GB, il prezzo sarà superiore ai 1000 Euro" />
<meta property="og:description" content="Il nuovo iPhone 8 da 64 GB presenterà un prezzo superiore ai 1000 Euro" />
<meta property="og:url" content="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" />
<meta property="og:site_name" content="FocusTECH" />
<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
<meta property="article:section" content="iPhone" />
<meta property="article:published_time" content="2017-08-25T16:00:22+02:00" />
<meta property="article:modified_time" content="2017-08-25T15:09:06+02:00" />
<meta property="og:updated_time" content="2017-08-25T15:09:06+02:00" />
<meta property="fb:app_id" content="1566047633634269" />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg" />
<meta property="og:image:secure_url" content="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il nuovo iPhone 8 da 64 GB presenterà un prezzo superiore ai 1000 Euro" />
<meta name="twitter:title" content="iPhone 8 da 64 GB, il prezzo sarà superiore ai 1000 Euro" />
<meta name="twitter:site" content="@focustechit" />
<meta name="twitter:image" content="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg" />
<meta name="twitter:creator" content="@focustechit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/focustech.it\/","name":"FocusTECH","alternateName":"Focustechit","potentialAction":{"@type":"SearchAction","target":"https:\/\/focustech.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/focustech.it\/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152","sameAs":["https:\/\/www.facebook.com\/FocusTECH\/","https:\/\/www.linkedin.com\/company-beta\/11044634","https:\/\/plus.google.com\/+FocustechIt\/","https:\/\/www.youtube.com\/user\/FocusTECHit","https:\/\/twitter.com\/focustechit"],"@id":"#organization","name":"FocusTECH","logo":"https:\/\/focustech.it\/wp-content\/uploads\/2016\/04\/Organization-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed dei commenti" href="https://focustech.it/comments/feed" />
<link rel='stylesheet' id='cc-light-bottom-css'  href='https://focustech.it/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-bottom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://focustech.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 167px;}}
</style>
<link rel='stylesheet' id='responsive-lightbox-lightgallery-css-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lightgallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-lightgallery-transitions-css'  href='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/css/lg-transitions.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://focustech.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://focustech.it/wp-content/themes/focustechV2/css/styles/minimal/all-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://focustech.it/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://focustech.it/wp-content/themes/focustechV2-child-theme/style.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='https://focustech.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fiphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fiphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152&#038;format=xml" />
<style type="text/css">div#toc_container {background: #46aecc;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title {color: #f9f9f9;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #ffffff;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #bae9f7;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #ffffff;}</style><!-- <meta name="NextGEN" version="2.2.12" /> -->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://focustech.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a1f127187a&wpp_id=148152';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://focustech.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=196798283048"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://focustech.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '40cda9db-99b3-4e72-9184-14f36dac9ddf';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://focustech.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.552dcc8d-cced-4aac-823c-93a119513fed";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorresti ricevere notifiche:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Abilita le notifiche sul browser';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Vuoi restare sempre aggiornato con le nostre notizie?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Resta sempre aggiornato';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Vuoi restare sempre aggiornato con le nostre notizie?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi disabilitarle quando desideri';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://focustech.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Permetti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva ora! Resta sempre aggiornato con le nostre notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche ';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152/amp" /><link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-220x220.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2015/07/favicons-559fe55bv1_site_icon-480x480.png" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205340.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
</head>

<body class="post-template-default single single-post postid-148152 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-384346-28', 'auto');
  ga('require', 'displayfeatures')
  ga('send', 'pageview');

</script>
<script async data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABIxxlWdNy2ejt9"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/davincimedia-focustechp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->


		
		<div class="g1-header g1-header-mobile-02 g1-header-06 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">


					<div class="g1-wrapper-left">
													<a class="g1-hamburger g1-hamburger-show" href="">
								<span class="g1-hamburger-icon"></span>
								<span class="g1-hamburger-label">Menu</span>
							</a>
						
						<nav class="g1-quick-nav">
							<ul class="g1-quick-nav-menu">
																	<li class="menu-item menu-item-type-g1-top ">
										<a href="https://focustech.it/trending-topic">
											<span class="entry-flag entry-flag-top"></span>
											Trending Topic										</a>
									</li>
															</ul>
						</nav>
					</div><!-- .g1-wrapper-left -->

					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://focustech.it/" rel="home">
									<img class="g1-logo g1-logo-default" width="410" height="51" src="https://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="https://focustech.it/wp-content/uploads/2017/03/logo-focustech-2017-retina.png 2x,https://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="FocusTECH" />							</a>

				</p>

	</div>
						<a class="g1-logo-small-wrapper" href="https://focustech.it/">
		<img class="g1-logo-small" width="170" height="35" src="https://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" srcset="https://focustech.it/wp-content/uploads/2017/03/logo-focustech-2017-retina.png 2x,https://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png 1x" alt="" />	</a>

					<div class="g1-wrapper-right">
												

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

							<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://focustech.it/?s=">
			<i class="g1-drop-toggle-icon"></i>Cerca			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://focustech.it/">
		<label>
			<span class="screen-reader-text">Ricerca per:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca"
			       value="" name="s"
			       title="Ricerca per:"/>
		</label>
		<button class="search-submit">Cerca</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
											</div><!-- .g1-wrapper-right -->
				</div>

			</div>
			<div class="g1-row-background"></div>
		</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">

			
		</div>
	</div>
</div>

		
		
		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://focustech.it/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://focustech.it/apple">
						<span itemprop="name">Apple News</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://focustech.it/apple/iphone">
						<span itemprop="name">iPhone</span>
						<meta itemprop="position" content="3" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iPhone 8 da 64 GB, il prezzo sarà superiore ai 1000 Euro</span>
					<meta itemprop="position" content="4" />
					<meta itemprop="item" content="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" />
					</li></ol>
				</nav>
<article id="post-148152" class="entry-tpl-classic-nosidebar post-148152 post type-post status-publish format-standard has-post-thumbnail category-iphone category-notizie-news" itemscope="" itemtype="http://schema.org/NewsArticle">
	<header class="entry-header entry-header-01">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://focustech.it/apple/iphone" class="entry-category entry-category-item-12354"><span itemprop="articleSection">iPhone</span></a>, <a href="https://focustech.it/notizie-news" class="entry-category entry-category-item-13367"><span itemprop="articleSection">Notizie</span></a></span></span>
			
		<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">iPhone 8 da 64 GB, il prezzo sarà superiore ai 1000 Euro</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Arrivano nuove conferme sui prezzi del futuro top di gamma di Apple</h2>
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">di</span>
			<a href="https://focustech.it/author/davide_raia" title="Articoli di Davide Raia" rel="author">
			<img src="https://focustech.it/wp-content/uploads/2017/06/Davide-Raia_avatar-96x96.jpg" width="40" height="40" alt="Davide Raia" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Davide Raia</strong>
					</a>
	</span>
	
						<time class="entry-date entry-date_mb" datetime="2017-08-25T16:00:22" itemprop="datePublished">25/08/2017</time>      <time class="entry-date" datetime="2017-08-25T15:09:06" itemprop="dateModified">&nbsp;-&nbsp;Aggiornato il: 25/08/2017, 15:09</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">24</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2Fiphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=iPhone%208%20da%2064%20GB%2C%20il%20prezzo%20sar%C3%A0%20superiore%20ai%201000%20Euro&url=https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152&via=focustechit" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-small mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-small mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Ffocustech.it%2Fiphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a  class="mashicon-pinterest mash-small mash-nomargin mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffocustech.it%2Fiphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152&media=https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-480x316.jpg&description=iPhone+8+da+64+GB%2C+il+prezzo+sar%C3%A0+superiore+ai+1000+Euro" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.4-->	</header>

	
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/focustech.it/htdocs/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_top_1.txt'), array(100), array('align' => 'float right', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->

<div style='float:right;margin-left:5px;'><!-- FT/Top/Article/ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9267987883922956"
     data-ad-slot="7450037789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--/mfunc-->
<p>Dopo la presentazione del nuovo <a href="https://focustech.it/samsung-galaxy-note-8-scheda-tecnica-prezzo-e-data-di-uscita-in-italia-ufficiale-147778" target="_blank" rel="noopener"><strong>Samsung Galaxy Note 8</strong></a>, che arriverà sul mercato a metà settembre con un <strong>prezzo di 999 Euro</strong>, il prossimo pezzo forte per il mercato di telefonia mobile è, senza dubbio, il futuro <strong>iPhone 8 di Apple</strong> pronto al debutto in occasione del prossimo keynote dell&#8217;azienda di Cupertino, in programma il mese prossimo, con una data di uscita che dovrebbe essere fissata tra fine settembre ed inizio ottobre.&nbsp;</p>
<p>Il<strong> modello base del nuovo iPhone 8 potrà contare su 64 GB di storage interno</strong> e, secondo gli ultimi aggiornamenti sul progetto, dovrebbe essere commercializzato con un <strong>prezzo di listino di 999 dollari negli USA</strong>. In Europa, considerando il cambio sfavorevole ed una tassazione differente, il nuovo iPhone 8 potrebbe partire da una cifra più elevata. A conti fatti, è sempre più probabile che il nuovo iPhone 8 arrivi sul mercato con un <strong>prezzo di listino superiore ai 1000 Euro, </strong>superando quindi il prezzo del diretto rivale Galaxy Note 8.&nbsp;</p>
<p><img class="alignnone size-full wp-image-148153" src="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg" alt="iphone 8 64 GB" width="1024" height="674" srcset="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg 1024w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-140x92.jpg 140w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-480x316.jpg 480w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-768x506.jpg 768w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-770x507.jpg 770w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-364x240.jpg 364w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-758x499.jpg 758w, https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB-608x400.jpg 608w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_random_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->

<div style=''><center><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205340']=__lxGc__['s']['_205340']||{'b':{}})['b']['_603283']={'i':__lxGc__.b++};
</script></center></div><!--/mfunc-->

<p>Ricordiamo, inoltre, che il nuovo top di gamma di Apple dovrebbe essere realizzato in almeno<strong> altre due varianti</strong> (256 e 512 GB secondo le ultime news) che presenteranno un prezzo decisamente superiore rispetto al modello base che, con i suoi soli 64 GB, rischia di essere limitato per chi ha intenzione di scattare tante foto e, soprattutto, di registrare numerosi video in 4K.&nbsp;</p>
<p>Insieme al nuovo iPhone 8, la casa di Cupertino presenterà anche gli inediti <a href="https://focustech.it/iphone-7s-e-7s-plus-scheda-tecnica-rumor-prezzi-e-data-di-uscita-147564" target="_blank" rel="noopener"><strong>iPhone 7S e 7S Plus</strong></a>, evoluzioni dirette degli attuali iPhone 7 e 7 Plus. In questo caso, il prezzo sarà in linea con quanto visto lo scorso anno con il<strong> 7S</strong> che dovrebbe partire da <strong>799 Euro</strong> mentre il <strong>7S Plus</strong> da <strong>930 Euro</strong> circa. Le versioni base dei nuovi smartphone dovrebbero presentare 64 GB di storage interno.&nbsp;</p>
<p>Ulteriori dettagli sui nuovi smartphone che Apple presenterà in occasione del suo prossimo keynote emergeranno, senza alcun dubbio, nel corso dei prossimi giorni. Continuate, quindi, a seguirci per tutti gli aggiornamenti sulla questione.&nbsp;</p>
<p><strong><a href="https://www.nytimes.com/2017/08/23/technology/personaltech/iphone-10-years.html?_r=0" target="_blank" rel="noopener">Fonte</a></strong></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><!--/mfunc-->
	</div>

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://focustech.it/eclissi-solare-mette-in-fuga-i-salmoni-e-emergenza-ambientale-148142" rel="prev"><strong>Precedente Articolo</strong>  <span class="g1-gamma g1-gamma-1st">&#8216;Eclissi solare mette in fuga i salmoni&#8217;: è emergenza ambientale</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>




<div class="g1-comments" id="comments-section">

	
	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://focustech.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" placeholder="Commento*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Nome*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='148152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ddad87798" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="148152">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="148152" data-bimber-nonce="6e96f1a5af">
			<span class="disqus-comment-count" data-disqus-url="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152"></span>
		</div>

		<div class="g1-comment-list">
					</div>
	</div>
	
</div>


	<meta itemprop="mainEntityOfPage" content="https://focustech.it/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152"/>
	<meta itemprop="dateModified"
	      content="2017-08-25T15:09:06"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="FocusTECH" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://focustech.it/wp-content/uploads/2017/02/logo-focustech-2017.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://focustech.it/wp-content/uploads/2017/08/iphone-8-64-GB.jpg" />
			<meta itemprop="width" content="1024" />
			<meta itemprop="height" content="674" />
		</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->




<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">Copyright (©)2017 DAVINCI Media P. IVA IT09197130967 - Tutti i diritti riservati.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139665"><a rel="nofollow" href="https://focustech.it/redazione">Redazione</a></li>
<li id="menu-item-139667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139667"><a target="_blank" rel="nofollow" href="https://focustech.it/cookie-policy">Privacy e Cookie Policy</a></li>
</ul></nav>
			
		
		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Torna in cima</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://focustech.it/">
		<label>
			<span class="screen-reader-text">Ricerca per:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca"
			       value="" name="s"
			       title="Ricerca per:"/>
		</label>
		<button class="search-submit">Cerca</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="https://focustech.it/trending-topic">Trending Topic</a></li>
<li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142036"><a href="https://focustech.it">Home</a></li>
<li id="menu-item-139656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139656"><a href="https://focustech.it/notizie-tecnologia">Notizie</a></li>
<li id="menu-item-139657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139657"><a href="https://focustech.it/telefonia/samsung">Samsung</a></li>
<li id="menu-item-139658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139658"><a href="https://focustech.it/apple">Apple</a></li>
<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://focustech.it/telefonia">Telefonia</a></li>
<li id="menu-item-139660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139660"><a href="https://focustech.it/internet">Web</a></li>
<li id="menu-item-139661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139661"><a href="https://focustech.it/audio-video">AV</a></li>
<li id="menu-item-139662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139662"><a href="https://focustech.it/scienza">Scienza</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

		
		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

<!-- ngg_resource_manager_marker -->    <script>
        window.cookieconsent_options = {
            "message":"Per offrirti un\'esperienza di navigazione ottimizzata e in linea con le tue preferenze, Davinci Media e i suoi partner utilizzano cookies, anche di terze parti. Chiudendo questo avviso o scorrendo questa pagina acconsenti al loro impiego e alla condivisione di dati in conformità alla nostra Cookie Policy.",
            "dismiss":"OK",
            "learnMore":"Informativa Estesa",
            "link":"https://focustech.it/cookie-policy",
            "theme":"light-bottom"
        };
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'focustechita';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"24","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/focustech.it\/iphone-8-da-64-gb-il-prezzo-sara-superiore-ai-1000-euro-148152","title":"iPhone+8+da+64+GB%2C+il+prezzo+sar%C3%A0+superiore+ai+1000+Euro","image":"https:\/\/focustech.it\/wp-content\/uploads\/2017\/08\/iphone-8-64-GB.jpg","desc":"Dopo la presentazione del nuovo Samsung Galaxy Note 8, che arriver\u00e0 sul mercato a met\u00e0 settembre con un prezzo di 999 Euro, il prossimo pezzo forte per il mercato di telefonia mobile \u00e8, senza dubbio, \u2026","hashtag":"@focustechit","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsLightgallery = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/js/frontend.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox-lightgallery/assets/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"showCaption":"default","mode":"lg-slide","speed":"600","height":"100%","width":"100%","backdropDuration":"150","hideBarsDelay":"366000","useLeft":"","useLeftForZoom":"","closable":"1","loop":"1","escKey":"1","keyPress":"1","controls":"1","slideEndAnimation":"1","hideControlOnEnd":"","mousewheel":"1","download":"","downloadAttachments":"","counter":"","swipeThreshold":"50","enableDrag":"1","enableTouch":"1","thumbnail":"1","animateThumb":"1","toogleThumb":"1","autoplay":"1","pause":"5000","progressBar":"1","autoplayControls":"1","fullScreen":"1","pager":"","zoom":"1","actualSize":"1","hash":"1","script":"lightgallery","selector":"lightbox","customEvents":"","activeGalleries":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/plugins/tweak/tweak_js.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/plugins/tweak/jquery.waituntilexists.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/enquire/enquire.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/focustech.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"dsq\"]}";
/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2/js/front.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/themes/focustechV2-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached

 Served from: www.focustech.it @ 2017-08-25 16:11:57 by W3 Total Cache -->