<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://focustech.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2021/03/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse" />
	<link rel="canonical" href="https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti" />
	<meta property="og:description" content="I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse" />
	<meta property="og:url" content="https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592" />
	<meta property="og:site_name" content="FocusTECH" />
	<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
	<meta property="article:published_time" content="2022-11-11T16:00:09+00:00" />
	<meta property="article:modified_time" content="2022-11-11T11:14:10+00:00" />
	<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giacomo Ampollini" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@focustechit" />
	<meta name="twitter:site" content="@focustechit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giacomo Ampollini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592","url":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592","name":"Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592#primaryimage"},"image":{"@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592#primaryimage"},"thumbnailUrl":"https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg","datePublished":"2022-11-11T16:00:09+00:00","dateModified":"2022-11-11T11:14:10+00:00","description":"I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse","breadcrumb":{"@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592#primaryimage","url":"https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg","contentUrl":"https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg","width":"700","height":"400","caption":"Photo by Braňo on Unsplash"},{"@type":"BreadcrumbList","@id":"https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://focustech.it/"},{"@type":"ListItem","position":2,"name":"Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti"}]},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTech","description":"","publisher":{"@id":"https://focustech.it/#organization"},"alternateName":"Focustech","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://focustech.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","alternateName":"FocusTECH","url":"https://focustech.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/#/schema/logo/image/","url":"https://focustech.it/wp-content/uploads/2021/05/logo-sito.png","contentUrl":"https://focustech.it/wp-content/uploads/2021/05/logo-sito.png","width":2759,"height":923,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/focustech.it/","https://www.linkedin.com/company-beta/11044634","https://www.youtube.com/user/FocusTECHit","https://www.facebook.com/FocusTECH/","https://twitter.com/focustechit"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592/amp" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-125094476-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/focustech.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://focustech.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false","ua":"UA-125094476-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://focustech.it/wp-json/" /><link rel="alternate" type="application/json" href="https://focustech.it/wp-json/wp/v2/posts/563592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://focustech.it/?p=563592' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bf0af902b4","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"bf0af902b4","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://focustech.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "OK";
oneSignal_options['promptOptions']['acceptButtonText'] = "LEGGI";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELLA";
oneSignal_options['promptOptions']['siteName'] = "https://focustech.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA PER LEGGERE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "350f60be572f19daae10eff532928713748e6a9d04a18d7110c8397d52958e9b",
          userId: null,
          customDomain: "https://focustech.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://focustech.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://focustech.it/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592",
                    "name": "Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #5e5e5e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #5e5e5e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #5e5e5e;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 48px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 48px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 48px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-563592 single-format-standard cancro-vaccini-covid-miglioramento global-block-template-13 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://focustech.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
            <img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
            <span class="td-visual-hidden">FocusTECH</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6370555b42d78_rand td_block_template_13">
<style>
/* custom css */
.td_uid_1_6370555b42d78_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6370555b42d78_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://prf.hn/click/camref:1101lfh2y/creativeref:1011l65415" rel="sponsored nofollow" data-wpel-link="external" target="_blank"><img src=https://creative.prf.hn/source/camref:1101lfh2y/creativeref:1011l65415 width="728" height="90" border="0"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
			<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="https://focustech.it/wp-content/uploads/2021/05/140x48.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
			<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/>
		</a>
	    </div>
    <div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://focustech.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-563592" class="post-563592 post type-post status-publish format-standard has-post-thumbnail category-news tag-cancro tag-covid-19" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_6370555b44fd4_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_2_6370555b44fd4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6370555b44fd4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></li></ul>                            <h1 class="entry-title">Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti</h1>

                                                            <p class="td-post-sub-title">I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://focustech.it/author/giacomoa" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Giacomo Ampollini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-11T17:00:09+00:00" >11 Novembre 2022</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti&amp;url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;media=https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg&amp;description=I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti %0A%0A https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;title=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;title=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti&body=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;name=Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg" data-caption="Photo by &lt;a href=&quot;https://unsplash.com/@3dparadise?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText&quot;&gt;Braňo&lt;/a&gt; on &lt;a href=&quot;https://unsplash.com/s/photos/vaccine?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText&quot;&gt;Unsplash&lt;/a&gt;
  " data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="696" height="398" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento-696x398.jpg" srcset="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento-696x398.jpg 696w, https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento-400x229.jpg 400w, https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento-140x80.jpg 140w, https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento-50x29.jpg 50w, https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="cancro-vaccini-covid-miglioramento" title="cancro-vaccini-covid-miglioramento"/></a><figcaption class="wp-caption-text">Photo by <a href="https://unsplash.com/@3dparadise?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="nofollow">Braňo</a> on <a href="https://unsplash.com/s/photos/vaccine?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="nofollow">Unsplash</a>
  </figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_6370555b45b6b_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_4_6370555b45b6b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_6370555b45b6b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Prendere più farmaci contemporaneamente è sempre un azzardo. Quando si parla di nuovi trattamenti è sempre difficile prevedere cosa potrebbe succedere, come più <strong>effetti collaterali</strong> o ridurre l&#8217;efficacia di tutto. Possono anche esserci esiti positivi però ed è quello che sta succedendo in alcuni casi di <strong>cancro</strong> dove i <strong>vaccini Covid-19</strong> stanno di fatto potenziando l&#8217;effetto dei trattamenti.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_6370555b45a75_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_3_6370555b45a75_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6370555b45a75_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Nello specifico si parla del <strong>cancro rinofaringeo</strong>, ovvero quello che colpisce la gola. A livello generale si utilizza la <strong>terapia anti-PD-1</strong> che serve per blocca alcuni recettori delle cellule immunitarie che altrimenti verrebbero usati dalle cellule tumorali per espandersi. I vaccini Covid-19 migliorando la risposta immunitaria andando ad agire proprio su questi recettori quindi potenzialmente migliorando la difesa.</p>
<p>&nbsp;</p>
<h3>Cancro: come i vaccini Covid-19 sono un&#8217;arma in più</h3>
<p>Le parole di alcuni ricercatori:<em> &#8220;Si temeva che il vaccino non fosse compatibile con la terapia anti-PD-1. Questo rischio è particolarmente vero per il cancro rinofaringeo, che, come il virus SARS-CoV-2, colpisce il tratto respiratorio superiore. Sorprendentemente, hanno risposto in modo significativamente migliore alla terapia anti-PD-1 rispetto ai pazienti non vaccinati. Inoltre, non hanno avuto effetti collaterali gravi con più frequenza. Presumiamo che la vaccinazione attivi alcune cellule immunitarie, che poi attaccano il tumore.&#8221;</em></p>
<p>Lo studio è stato fatto in Cina andando a prendere pazienti di ospedali diversi. Rispetto ad altre parti del mondo, questa forma di cancro è<strong> molto più diffusa</strong> a causa di diversi aspetti socio-culturali. Riuscire a migliorare i trattamenti contro <a href="https://focustech.it/2022/11/10/cancro-seno-farmaco-salvavita-563511" target="_blank" rel="noopener follow noreferrer" data-wpel-link="internal">tale patologia</a> può di fatto andare ad aiutare una fetta enorme di popolazione.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_6370555b45c4e_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_5_6370555b45c4e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_6370555b45c4e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://focustech.it/tag/cancro" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">cancro</a></li><li><a href="https://focustech.it/tag/covid-19" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">covid-19</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti&amp;url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F11%2F11%2Fcancro-vaccini-covid-miglioramento-563592&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;media=https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg&amp;description=I vaccini Covid-19, per come funzionano, possono andare a migliorare alcuni trattamenti contro forme di cancro diffuse" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti %0A%0A https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;title=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;title=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti&body=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;name=Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592&amp;text=Cancro%3A+come+i+vaccini+Covid-19+migliorano+alcuni+trattamenti" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/giacomoa" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Giacomo Ampollini</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo Ampollini"></span><meta itemprop="datePublished" content="2022-11-11T17:00:09+00:00"><meta itemprop="dateModified" content="2022-11-11T12:14:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/news/2022/11/11/cancro-vaccini-covid-miglioramento-563592"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/05/272x90.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Cancro: come i vaccini Covid-19 migliorano alcuni trattamenti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2022/11/cancro-vaccini-covid-miglioramento.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="follow noopener noreferrer" href="https://focustech.it/redazione" data-wpel-link="internal">Redazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 6370555b46f2b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}

a.wl-entity-page-link {
    padding: 2px 2px 0 !important;
    color: inherit !important;
    -webkit-transform-origin: bottom !important;
    -ms-transform-origin: bottom !important;
    transform-origin: bottom !important;
    transition: all 150ms ease-out !important;
    border: none !important;
    display: -webkit-inline-flex !important;
    display: -ms-inline-flexbox !important;
    display: inline-flex !important;
    text-decoration: none !important;
    cursor: pointer !important;
}

a.wl-entity-page-link:hover  {
    box-shadow: inset 0 -24px 0 0 #FCC208 !important;
	text-decoration: none !important;
	color: #fff !important;
}
</style>

<div class="td-container"><script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214501.js"></script>
<script data-ad-client="ca-pub-6482268398977233" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6482268398977233"
     crossorigin="anonymous"></script></div><script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>