<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://focustech.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg" /><link rel="icon" type="image/png" href="https://focustech.it/wp-content/uploads/2021/03/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un team di ricercatori ha individuato il cratere lasciato dall&#039;impatto di un asteroide che provocò un megatsunami su Marte" />
	<link rel="canonical" href="https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1" />
	<meta property="og:description" content="Un team di ricercatori ha individuato il cratere lasciato dall&#039;impatto di un asteroide che provocò un megatsunami su Marte" />
	<meta property="og:url" content="https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225" />
	<meta property="og:site_name" content="FocusTECH" />
	<meta property="article:publisher" content="https://www.facebook.com/FocusTECH/" />
	<meta property="article:author" content="https://www.facebook.com/valeria.magliani.5" />
	<meta property="article:published_time" content="2022-12-05T10:30:47+00:00" />
	<meta property="article:modified_time" content="2022-12-05T09:14:12+00:00" />
	<meta property="og:image" content="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="270" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Valeria Magliani" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/ValeriaRima" />
	<meta name="twitter:site" content="@focustechit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Valeria Magliani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225","url":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225","name":"Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1","isPartOf":{"@id":"https://focustech.it/#website"},"primaryImageOfPage":{"@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225#primaryimage"},"image":{"@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225#primaryimage"},"thumbnailUrl":"https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg","datePublished":"2022-12-05T10:30:47+00:00","dateModified":"2022-12-05T09:14:12+00:00","description":"Un team di ricercatori ha individuato il cratere lasciato dall'impatto di un asteroide che provocò un megatsunami su Marte","breadcrumb":{"@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225#primaryimage","url":"https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg","contentUrl":"https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg","width":480,"height":270},{"@type":"BreadcrumbList","@id":"https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://focustech.it/"},{"@type":"ListItem","position":2,"name":"Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1"}]},{"@type":"WebSite","@id":"https://focustech.it/#website","url":"https://focustech.it/","name":"FocusTech","description":"","publisher":{"@id":"https://focustech.it/#organization"},"alternateName":"Focustech","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://focustech.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://focustech.it/#organization","name":"FocusTECH","alternateName":"FocusTECH","url":"https://focustech.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://focustech.it/#/schema/logo/image/","url":"https://focustech.it/wp-content/uploads/2021/05/logo-sito.png","contentUrl":"https://focustech.it/wp-content/uploads/2021/05/logo-sito.png","width":2759,"height":923,"caption":"FocusTECH"},"image":{"@id":"https://focustech.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/focustech.it/","https://www.linkedin.com/in/focustech-it-1038421a3/","https://www.youtube.com/user/FocusTECHit","https://www.facebook.com/FocusTECH/","https://twitter.com/focustechit"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225/amp" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTECH &raquo; Feed" href="https://focustech.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed FocusTECH &raquo; Storie" href="https://focustech.it/web-stories/feed/">		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-125094476-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/focustech.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://focustech.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://focustech.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://focustech.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%7COswald%3A400%2C500%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://focustech.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://focustech.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://focustech.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focustech.it","hash_tracking":"false","ua":"UA-125094476-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://focustech.it/wp-json/" /><link rel="alternate" type="application/json" href="https://focustech.it/wp-json/wp/v2/posts/565225" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focustech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://focustech.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://focustech.it/?p=565225' />
<link rel="alternate" type="application/json+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225" />
<link rel="alternate" type="text/xml+oembed" href="https://focustech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3e4b4a1a93","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/focustech.it\/wp-admin\/","wpRestNonce":"3e4b4a1a93","wpRestUrl":"https:\/\/focustech.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%-%post_id%"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://focustech.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '825b6035-8d5e-4720-9a44-127db1c00533';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "googlenotific.os.oc";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "HAI UN NUOVO MESSAGGIO";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "CLICCA PER LEGGERE";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "OK";
oneSignal_options['promptOptions']['acceptButtonText'] = "LEGGI";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELLA";
oneSignal_options['promptOptions']['siteName'] = "https://focustech.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA PER LEGGERE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei correttamente iscritto, grazie.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora ha bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "350f60be572f19daae10eff532928713748e6a9d04a18d7110c8397d52958e9b",
          userId: null,
          customDomain: "https://focustech.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://focustech.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://focustech.it/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225",
                    "name": "Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente-356x340.png" sizes="32x32" />
<link rel="icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />
<meta name="msapplication-TileImage" content="https://focustech.it/wp-content/uploads/2020/01/logo-ft-trasparente.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #5e5e5e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #5e5e5e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #5e5e5e;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 48px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 48px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 48px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-565225 single-format-standard megatsunami-marte-viking-1-cratere-pohl global-block-template-13 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-principale-container"><ul id="menu-header-principale" class="td-mobile-main-menu"><li id="menu-item-142036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li id="menu-item-153984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li id="menu-item-153982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li id="menu-item-153987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li id="menu-item-153988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li id="menu-item-153978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li id="menu-item-153979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li id="menu-item-153986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li id="menu-item-153985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li id="menu-item-153981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li id="menu-item-153977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://focustech.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
            <img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" data-lazy-src="https://focustech.it/wp-content/uploads/2021/05/272x90.png"/><noscript><img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/></noscript>
            <span class="td-visual-hidden">FocusTECH</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_638e1d208ce00_rand td_block_template_13">
<style>
/* custom css */
.td_uid_1_638e1d208ce00_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_638e1d208ce00_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://prf.hn/click/camref:1101lfh2y/creativeref:1011l65415" rel="sponsored nofollow" data-wpel-link="external" target="_blank"><img src=https://creative.prf.hn/source/camref:1101lfh2y/creativeref:1011l65415 width="728" height="90" border="0"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
			<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" data-lazy-src="https://focustech.it/wp-content/uploads/2021/05/140x48.png"/><noscript><img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/280x96.png" src="https://focustech.it/wp-content/uploads/2021/05/140x48.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
			<img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH" data-lazy-src="https://focustech.it/wp-content/uploads/2021/05/272x90.png"/><noscript><img class="td-retina-data" data-retina="https://focustech.it/wp-content/uploads/2021/05/544x180.png" src="https://focustech.it/wp-content/uploads/2021/05/272x90.png" alt="FocusTECH Tecnologie e Scienze" title="FocusTECH"/></noscript>
		</a>
	    </div>
    <div class="menu-header-principale-container"><ul id="menu-header-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142036"><a href="https://focustech.it" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153984"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153982"><a href="https://focustech.it/industria-tech" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153987"><a href="https://focustech.it/telco" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Operatori telefonici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153988"><a href="https://focustech.it/web-social" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Web &#038; Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153978"><a href="https://focustech.it/apple" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153979"><a href="https://focustech.it/device-gadget" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Device &#038; Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153986"><a href="https://focustech.it/smartphone" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153985"><a href="https://focustech.it/smarthome-tv-streaming" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153981"><a href="https://focustech.it/guide" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153977"><a href="https://focustech.it/app" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">App</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://focustech.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-565225" class="post-565225 post type-post status-publish format-standard has-post-thumbnail category-news category-scienza tag-acqua-su-marte tag-cratere tag-marte tag-tsunami tag-tsunami-spaziali topic-astronomia topic-marte topic-nasa topic-spazio" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://focustech.it/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking...</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_638e1d208f09c_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_2_638e1d208f09c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_638e1d208f09c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://focustech.it/news" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">News</a></li><li class="entry-category"><a href="https://focustech.it/scienza" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Scienza</a></li></ul>                            <h1 class="entry-title">Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1</h1>

                                                            <p class="td-post-sub-title">Individuato quello che potrebbe essere il sito di un megatsunami su Marte che ha avuto luogo a seguito di un impatto cosmico avvenuto non lontano dal sito di atterraggio della sonda Viking 1 della NASA</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://focustech.it/author/valeriam" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Valeria Magliani</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T11:30:47+00:00" >5 Dicembre 2022</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1&amp;url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;media=https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg&amp;description=Un team di ricercatori ha individuato il cratere lasciato dall&#039;impatto di un asteroide che provocò un megatsunami su Marte" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1 %0A%0A https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;title=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;title=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1&body=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;name=Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg" data-caption="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="480" height="270" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-lazy-srcset="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg 480w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-50x28.jpg 50w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-150x84.jpg 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" alt="" title="Pohl Crater Mars" data-lazy-src="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg"/><noscript><img width="480" height="270" class="entry-thumb td-modal-image" src="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg" srcset="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg 480w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-400x225.jpg 400w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-140x79.jpg 140w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-50x28.jpg 50w, https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars-150x84.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="Pohl Crater Mars"/></noscript></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_638e1d208fbe8_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_4_638e1d208fbe8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_638e1d208fbe8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>In un nuovo studio è stato individuato quello che potrebbe essere <strong>il sito di un megatsunami su Marte</strong>, avvenuto dopo un impatto cosmico. Il grande tsunami avrebbe avuto luogo non lontano dal sito di atterraggio della sonda NASA, Viking 1.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_638e1d208fb08_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_3_638e1d208fb08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_638e1d208fb08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>&nbsp;</p>
<h3>Una serie di catastrofici tsunami su Marte</h3>
<p>Nonostante ora la superficie di Marte sia arida e fredda, diverse prove suggeriscono che miliardi di anni fa, <a href="https://focustech.it/scienza/2022/11/29/marte-acqua-pianeta-oceanico-564666" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">il Pianeta Rosso</a> ospitava un grande oceano. Già delle precedenti ricerche avevano trovato tracce di due megatsunami avvenuti a seguito dell&#8217;impatto di meteoriti, <strong>circa 3,4 miliardi di anni fa</strong>.</p>
<p>Lo tsunami più vecchio dei due avrebbe <strong>provocato l&#8217;inondazione di circa 800.000 chilometri quadrati di superficie marziana</strong>, mentre quello più giovane avrebbe sommerso una regione di circa 1 milione di km quadrati.</p>
<p>Secondo uno studio del 2019, il punto da cui sarebbe partito lo tsunami più recente sarebbe<strong> il cratere Lomonosov,</strong> un cratere d&#8217;impatto largo 120 km situato nelle pianure ghiacciate della zona artica di Marte.</p>
<p>&nbsp;</p>
<h3>Identificato il cratere al centro del megatsunami di 3.4 miliardi di anni fa</h3>
<p>Questo nuovo studio invece identifica quello che potrebbe essere il punto di origine dello tsunami più vecchio. Si tratterebbe del <strong>cratere Pohl, largo 111 km</strong>, che l&#8217;Unione Astronomica Internazionale ha intitolato ad agosto al grande maestro della fantascienza Frederik Pohl.</p>
<p>Il luogo sarebbe circa <strong>a 900 km dal sito di atterraggio del Viking 1 della NASA</strong>, il primo veicolo spaziale ad operare con successo sulla superficie marziana, che atterrò nel 1976 a Chryse Planitia, una pianura circolare liscia nella regione equatoriale settentrionale di Marte.</p>
<p>La sonda è atterrata vicino all&#8217;estremità di un canale gigante, Maja Valles, scavato da un&#8217;antica alluvione catastrofica. Quella fu la prima volta che gli scienziati identificarono <strong>un paesaggio extraterrestre scavato da un fiume</strong>.</p>
<p>In uno scenario del genere, i ricercatori si aspettavano di trovare un ambiente con caratteristiche tipiche di un alluvione dovuto all&#8217;esondazione di un corso d&#8217;acqua, come ad esempio isole aerodinamiche levigate dall&#8217;acqua che scorre. Ma ciò che hanno scoperto era ben lontano da un simile ambiente. Si trattava infatti di<strong> una pianura disseminata di massi</strong> che, secondo i ricercatori, potrebbero essere detriti di un megatsunami, dovuto ad un impatto cosmico.</p>
<p>Come spiega infatti<strong> Alexis Rodriguez</strong>, scienziato planetario presso il Planetary Science Institute in Arizona e autore principale dello studio, a seguito dell&#8217;impatto della roccia spaziale, <em>&#8220;il fondale marino sarebbe stato lanciato in aria, alimentando l&#8217;onda con sedimenti e probabilmente aiutando <strong>lo sviluppo di un catastrofico fronte di flusso di detriti</strong>&#8220;.</em></p>
<p>&nbsp;</p>
<h3>Le caratteristiche dell&#8217;impatto che ha dato vita al megatsunami di Marte</h3>
<p>I ricercatori hanno analizzato le mappe della superficie di Marte, create combinando immagini di precedenti missioni sul pianeta, mettendosi<strong> alla ricerca del cratere lasciato dall&#8217;impatto che ha provocato il megatsunami</strong>. Come spiega infatti Rodriguez, l&#8217;oceano che 3,4 miliardi di anni fa si trovava in quelle che ora sono le pianure settentrionali di Marte, si sarebbe formato a causa di inondazioni catastrofiche rilasciate dalle falde acquifere.</p>
<p>Quindi i ricercatori hanno cercato le tracce del megatsunami, cercando un cratere sotto i residui ghiacciati dell&#8217;oceano e sopra i canali lasciati dalle inondazioni che hanno portato alla formazione dell&#8217;oceano. Dalle loro analisi è emerso che <strong>il cratere Pohl era l&#8217;unico che soddisfaceva questo criterio</strong>.</p>
<p>Per cercare di capire come doveva essere l&#8217;asteroide che ha creato il cratere Pohl, i ricercatori hanno simulato una serie di impatti cosmici su questa regione. Secondo i risultati è molto probabile che<strong> il sito di atterraggio di Viking 1 sia su un deposito di detriti del megatsunami</strong>.</p>
<p>Secondo lo studio, per dare vita ad un cratere come Pohl, in caso di una forte resistenza al suolo, si sarebbe dovuto schiantare <strong>un asteroide del diametro di 9 km</strong>, con un impatto che avrebbe liberato un&#8217;energia equivalente a 13 milioni di megatoni di TNT. In caso invece di una debole resistenza al suolo, avrebbe potuto avere<strong> un diametro di soli 3 km</strong>, rilasciando l&#8217;energia di 500.000 megatoni di TNT. In entrambi i casi, si sarebbe avuto su Marte un megatsunami che <strong>si è esteso fino a 1.500 km dal luogo dell&#8217;impatto</strong>.</p>
<p>Ora i ricercatori intendono continuare ad analizzare questi luoghi per cercare di capire quali siano state le conseguenze dei due megatsunami sull&#8217;oceano di Marte e cercare di scoprire se vi possano essere state <strong>delle conseguenze dal punto di vista biologico</strong>.</p>
<p>Ph. Credit:<a href="https://www.uab.cat/web/newsroom/news-detail/the-viking-1-probe-landed-in-mart-on-the-sediments-of-an-old-megatsunami-1345830290613.html?detid=1345875653285" data-wpel-link="external" target="_blank" rel="nofollow"> Universitat Autònoma de Barcelona </a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_638e1d208fcb7_rand td_block_template_13 ">

<style>
/* custom css */
.td_uid_5_638e1d208fcb7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_638e1d208fcb7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6482268398977233" data-ad-slot="4728824173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.nature.com/articles/s41598-022-18082-2?utm_medium=affiliate&#038;utm_source=commission_junction&#038;utm_campaign=CONR_PF018_ECOM_GL_PHSS_ALWYS_DEEPLINK&#038;utm_content=textlink&#038;utm_term=PID100052171&#038;CJEVENT=67588a02746d11ed816600eb0a18b8f6" data-wpel-link="external" target="_blank">Nature</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://focustech.it/tag/acqua-su-marte" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">acqua su marte</a></li><li><a href="https://focustech.it/tag/cratere" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">cratere</a></li><li><a href="https://focustech.it/tag/marte" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">marte</a></li><li><a href="https://focustech.it/tag/tsunami" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">tsunami</a></li><li><a href="https://focustech.it/tag/tsunami-spaziali" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">tsunami spaziali</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1&amp;url=https%3A%2F%2Ffocustech.it%2Fnews%2F2022%2F12%2F05%2Fmegatsunami-marte-viking-1-cratere-pohl-565225&amp;via=FocusTECH" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;media=https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg&amp;description=Un team di ricercatori ha individuato il cratere lasciato dall&#039;impatto di un asteroide che provocò un megatsunami su Marte" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1 %0A%0A https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;title=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;title=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1&body=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;name=Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225&amp;text=Megatsunami+scoperto+su+Marte+non+lontano+dal+sito+di+atterraggio+del+Viking+1" data-wpel-link="external" target="_blank" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://focustech.it/author/valeriam" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Valeria Magliani</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valeria Magliani"></span><meta itemprop="datePublished" content="2022-12-05T11:30:47+00:00"><meta itemprop="dateModified" content="2022-12-05T10:14:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://focustech.it/news/2022/12/05/megatsunami-marte-viking-1-cratere-pohl-565225"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2021/05/272x90.png"></span><meta itemprop="name" content="FocusTECH"></span><meta itemprop="headline " content="Megatsunami scoperto su Marte non lontano dal sito di atterraggio del Viking 1"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://focustech.it/wp-content/uploads/2022/12/PohlCraterMars.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="270"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><div class="gptslot sticky evo-sidesticky" data-adunitid="4" data-addesktop="true"></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-info-container"><ul id="menu-footer-info" class="td-subfooter-menu"><li id="menu-item-154484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-154484"><a href="https://focustech.it/contatti" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Contatti</a></li>
<li id="menu-item-139665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139665"><a target="_blank" rel="follow noopener noreferrer" href="https://focustech.it/redazione" data-wpel-link="internal">Redazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Testata giornalistica registrata presso il Tribunale di Roma con decreto n°159 del 28 nov. 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 638e1d2090ed4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.wl-entity-page-link {
box-shadow: inset 0 -2px 0 0 #FCC208 !important;
border-bottom: 0px;
}

a.wl-entity-page-link {
    padding: 2px 2px 0 !important;
    color: inherit !important;
    -webkit-transform-origin: bottom !important;
    -ms-transform-origin: bottom !important;
    transform-origin: bottom !important;
    transition: all 150ms ease-out !important;
    border: none !important;
    display: -webkit-inline-flex !important;
    display: -ms-inline-flexbox !important;
    display: inline-flex !important;
    text-decoration: none !important;
    cursor: pointer !important;
}

a.wl-entity-page-link:hover  {
    box-shadow: inset 0 -24px 0 0 #FCC208 !important;
	text-decoration: none !important;
	color: #fff !important;
}
</style>

<div class="td-container"><script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214501.js"></script>
<script data-ad-client="ca-pub-6482268398977233" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6482268398977233"
     crossorigin="anonymous"></script></div><script type='text/javascript' src='https://focustech.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://focustech.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://focustech.it/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- Dynamic page generated in 0.290 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-05 17:32:32 -->

<!-- Compression = gzip -->